


<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<!-- Articulos de facebook -->
<meta property="fb:pages" content="209428235768912" />
  <!-- Articulos de facebook -->

    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    <link rel="pingback" href="http://www.24-horas.mx/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small.jpg">
    <!-- start:wp_head -->
    
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<title>El Estado tiene la obligación de otorgar seguridad: Enrique Graue | 24 Horas</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Raleway:400', 'PT+Sans:700,400', 'Lora:700&amp;subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.24-horas.mx/2018/02/26/la-obligacion-otorgar-seguridad-enrique-graue/" />
<link rel="publisher" href="https://plus.google.com/100538775883968328668?hl=es"/>
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Estado tiene la obligación de otorgar seguridad: Enrique Graue | 24 Horas" />
<meta property="og:description" content="México exige justicia ante la impunidad, así como un sistema judicial donde los mexicanos estén exentos del riesgo de ser privados de su libertad, amedrentados o violentados; demandó el Rector de la UNAM" />
<meta property="og:url" content="http://www.24-horas.mx/2018/02/26/la-obligacion-otorgar-seguridad-enrique-graue/" />
<meta property="og:site_name" content="24 Horas" />
<meta property="article:publisher" content="https://www.facebook.com/Diario24Horas" />
<meta property="article:tag" content="Enrique Graue" />
<meta property="article:tag" content="Enrique Graue Wiechers" />
<meta property="article:tag" content="Ley de Seguridad Interior" />
<meta property="article:tag" content="narco en la UNAM" />
<meta property="article:tag" content="Segunda Conferencia Internacional sobre Seguridad y Justicia en Democracia" />
<meta property="article:tag" content="UNAM" />
<meta property="article:section" content="Carrousel" />
<meta property="article:published_time" content="2018-02-26T15:58:00-06:00" />
<meta property="fb:app_id" content="1582736045115750" />
<meta property="og:image" content="http://www.24-horas.mx/wp-content/uploads/2018/02/graue.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="México exige justicia ante la impunidad, así como un sistema judicial donde los mexicanos estén exentos del riesgo de ser privados de su libertad, amedrentados o violentados; demandó el Rector de la UNAM" />
<meta name="twitter:title" content="El Estado tiene la obligación de otorgar seguridad: Enrique Graue | 24 Horas" />
<meta name="twitter:site" content="@diario24horas" />
<meta name="twitter:image" content="http://www.24-horas.mx/wp-content/uploads/2018/02/graue.jpeg" />
<meta name="twitter:creator" content="@diario24horas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; Feed" href="http://www.24-horas.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; RSS de los comentarios" href="http://www.24-horas.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; El Estado tiene la obligación de otorgar seguridad: Enrique Graue RSS de los comentarios" href="http://www.24-horas.mx/2018/02/26/la-obligacion-otorgar-seguridad-enrique-graue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.24-horas.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/displet-pop/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1498602959' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-responsive-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/dynamic.css?ver=1519174396' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/typography.css?ver=1519174396' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=2.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbytax-styles-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wp-list-pages-by-custom-taxonomy/css/pbytax-style.css?ver=1.4.6' type='text/css' media='' />
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/displet-pop/jquery.cookie.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='http://www.24-horas.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.24-horas.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.24-horas.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.24-horas.mx/?p=1168691' />
<link rel="alternate" type="application/json+oembed" href="http://www.24-horas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.24-horas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="209428235768912" />
<script>
// Start allowance of jQuery to $ shortcut
jQuery(document).ready(function($){

	// Open and close popup, session management
			$('#displetpop .close a, #displetpop .shadow').click(function(){
			hideDispletPop();
		});
		function displetPop(){
		$('#displetpop').show();
		$('body').addClass('displetpop');
		$.cookie('displetpop_recentpop','yes', {expires:, path:'/'});
	}
	// Gravity forms confirmation
	$(document).bind('gform_confirmation_loaded', function(){
    	setTimeout(hideDispletPop,2000);
	});
	var displetpoppathhome = '';
	var displetpoppath1 = '';
	var displetpoppath2 = '';
	var displetpoppath3 = '';
	if (displetpoppathhome == '1' || displetpoppath1 != '' || displetpoppath2 != '' || displetpoppath3 != '') {
		var urlmatch = 'no';
	}
	else{
		var urlmatch = 'yes';
	}
	if (displetpoppathhome=='1'){
		if('' == '1') {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath1!=''){
		if(window.location.href.indexOf(displetpoppath1) > -1) {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath2!=''){
		if(window.location.href.indexOf(displetpoppath2) > -1) {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath3!=''){
		if(window.location.href.indexOf(displetpoppath3) > -1) {
			urlmatch = 'yes';
		}
	}
	if ((($.cookie('displetpop_recentpop', {path:'/'}) != 'yes' && '1' >= '') || ('' == '1' && '' == '1')) && urlmatch != 'no'){
		window.setTimeout(displetPop, 0);	
	}
	
// Ends allowance of jQuery to $ shortcut
});
function hideDispletPop() {
	jQuery('#displetpop').hide();
	jQuery('body').removeClass('displetpop');
}
function displetpopCheckSubmissionSuccess(i){
	// CF7 confirmation
    if (jQuery('#displetpop .wpcf7-response-output').hasClass('wpcf7-mail-sent-ok')) {
    	setTimeout(hideDispletPop,2000);
    }
    else if (i < 10){
		setTimeout(function(){
			i++;
			displetpopCheckSubmissionSuccess(i);
		},2000);	
    }
}
</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><link rel="icon" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.24-horas.mx/wp-content/uploads/2017/02/cropped-categoria-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

h3.titulo_grande{
font-size:38px !important;
line-height: 34px !important;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li a{padding-left:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/respond.js"></script>
    <script src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script>
    <![endif]-->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24horas/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- TABOOLA -->





<!-- GOOLE ANALYTICS-->
<script type="text/javascript" defer async>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26093324-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- GOOLE ANALYTICS-->
<script src="https://securepubads.g.doubleclick.net/static/glade/extra_26.js"></script>

<script type="text/javascript" src="http://beta.24-horas.mx/wp-includes/js/jquery.jscroll.min.js"></script>
</head>
<body class="post-template-default single single-post postid-1168691 single-format-standard header-nav-center wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
   // <![CDATA[
   function udm_(e) {
      var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
      if (r[s](t) + 1)
         for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
            h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
      e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
   };
   udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=24horas&name=2018.02.26.la-obligacion-otorgar-seguridad-enrique-graue');
   // ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16333908&amp;ns_site=24horas&amp;name=2018.02.26.la-obligacion-otorgar-seguridad-enrique-graue" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

    <!-- start:body-start -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:mobile menu -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" method="get" action="http://www.24-horas.mx/">
            <input type="text" name="s" placeholder="Buscar 24 Horas" value="" />
        </form>
        <ul id="menu-mega-menu-24" class="nav clearfix"><li id="mobile-nav-menu-item-1045820" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> Secciones</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1052591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100549 "><a href="http://www.24-horas.mx/category/mexico/">México</a></li>
	<li id="mobile-nav-menu-item-1052590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100550 "><a href="http://www.24-horas.mx/category/estados/">Estados</a></li>
	<li id="mobile-nav-menu-item-1052589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-96762 "><a href="http://www.24-horas.mx/category/cdmx/">CDMX</a></li>
	<li id="mobile-nav-menu-item-1046548" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-113 "><a href="http://www.24-horas.mx/category/mundo/">Mundo</a></li>
	<li id="mobile-nav-menu-item-1047755" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-161 "><a href="http://www.24-horas.mx/category/negocios/">Negocios</a></li>
	<li id="mobile-nav-menu-item-1052588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22209 "><a href="http://www.24-horas.mx/category/vida/">Vida+</a></li>
	<li id="mobile-nav-menu-item-1047758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.24-horas.mx/category/dxt/">DxT</a></li>
	<li id="mobile-nav-menu-item-1046554" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54052 "><a href="http://www.24-horas.mx/category/reporteros-universitarios/">Reporteros Universitarios</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1045821" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#"><i class="fa fa-hashtag" aria-hidden="true"></i> Temas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1067926" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1413 "><a href="http://www.24-horas.mx/category/dxt/nfl/">Super Bowl LII</a></li>
	<li id="mobile-nav-menu-item-1052481" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63048 "><a href="http://www.24-horas.mx/category/politica/elecciones-2018/">Elecciones 2018</a></li>
	<li id="mobile-nav-menu-item-1050898" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11178 "><a href="http://www.24-horas.mx/category/negocios/tlcan/">TLCAN</a></li>
	<li id="mobile-nav-menu-item-1046578" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-85304 "><a href="http://www.24-horas.mx/category/mundo/donald-trump/">Donald Trump</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1053119" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/opinion/"><i class="fa fa-user-circle" aria-hidden="true"></i> Opinión</a></li>
<li id="mobile-nav-menu-item-1053120" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/version-impresa/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Versión Impresa</a></li>
<li id="mobile-nav-menu-item-443" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/contactanos/"><i class="fa fa-envelope" aria-hidden="true"></i> Buzón</a></li>
</ul>    </nav>
    <!-- end:mobile menu -->

    
    <!-- start:row -->
    <div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-2">
            <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a>
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-8">
                        <!-- start:logo -->
            <div class="logo"><a href="http://www.24-horas.mx/"><img src="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small_50x50.jpg" width="54" height="51" alt="24 Horas" /></a></div>
            <!-- end:logo -->
                    </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-2 text-right">

        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
            <!-- end:page header mobile -->

            <!-- start:page header -->
            <!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-none container clearfix">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="date last"><span>Lun 26 Feb, 2018 6:12 PM</span></li><li class="options"></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-widget header-layout-widget-3">
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-md-4 text-left">
            <aside class="widget"><div style="padding:18px 0px 0px 10px;"><a href="http://prin24horas.wpengine.com/"><img src="http://prin24horas.wpengine.com/wp-content/uploads/2017/05/logo-24_4.jpg" alt="" /></a></div></aside>        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-md-4 text-center">
            <div class="widget_text "><div class="textwidget custom-html-widget"><!-- weather widget start --><div id="m-booked-bl-simple-66264"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#ff0000;width:100px;" id="width2"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="http://www.booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-06"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>28</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>28&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>1&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">México DF</div> <div class="booked-wzs-160-date">Viernes, 22</div> </div> </div> </div> <a target="_blank" href="http://booked.mx/weather/mexico-city-18199" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-66264'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18199&type=1&scode=2&ltid=3457&domid=583&anc_id=51514&cmetric=1&wlangID=4&color=ff0000&wwidth=191&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></div>        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-md-4 text-center">
            <div class="widget_text "><div class="textwidget custom-html-widget"><style>

#izquierda {
float:right;
width:200px;
height:100%
}

#derecha {
float:left;
width:100px;
height:100%


}

</style>

<div id="izquierda">
	<br>
 <p><font color="white"><b>Precio Del Dólar Hoy</b></font></p>
        <p><font color="white"><b>Dólar $18.93</b></font></p>
       <p><font color="white"><b>Euro $23.80</b></font></p>

</div>

<div  id="derecha">
	<br>
	<br>
	<br>
	<br>
	<div style="float: left; min-width: 50%;margin-top: -55px;  margin-left: -23px;"><p style="font-size: small; width: 100%; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3); text-transform: capitalize;">

         <b>Lunes</b><br><span style="font-size: small;"><b>Hoy no circula</b></span></p><p style="font-size: 12px; width: 100%; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3); padding-bottom: 0px; margin-bottom: 0px;"><span style="background:yellow; box-shadow: 2px 2px 1px rgba(0, 0, 0, 0.3); font-size: 18px; padding: 6px 10px; border-radius: 2px;"><b>5 y 6</b></span></p><p style="padding-top: 6px; margin-bottom: 0px !important; font-size: x-small; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3);"><span><b>Holograma 5 y 6</b></span></p> 
           
          </div>

</div>




</div></div>        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->
</div>
<!-- end:header-branding -->

    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="115">
            <!-- start:header-navigation -->
            <div id="header-navigation" class="container">
                <!-- start:menu -->
                <nav id="main-menu">
                <a href="http://www.24-horas.mx/"><span class="sticky-logo"></span></a><ul id="menu-mega-menu-25" class="nav clearfix"><li id="nav-menu-item-1045820" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link"><i class="fa fa-bars" aria-hidden="true"></i> Secciones</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-1052591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100549 "><a href="http://www.24-horas.mx/category/mexico/" class="menu-link sub-menu-link">México</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg" class="img-responsive wp-post-image" alt="Jefes negociadores del TLCAN se integran este martes a mesas de trabajo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">Jefes negociadores del TLCAN se integran este martes a mesas de trabajo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/frente-frio-34-ocasionara-lluvias-algunas-nevadas-en-mexico/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-277x190.jpg" class="img-responsive wp-post-image" alt="Frente frío 34 ocasionará lluvias y algunas nevadas en México" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/clima-1-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/frente-frio-34-ocasionara-lluvias-algunas-nevadas-en-mexico/">Frente frío 34 ocasionará lluvias y algunas nevadas en México</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/alla-los-intereses-politicos-debe-estar-tema-seguridad-renato-sales/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-277x190.jpg" class="img-responsive wp-post-image" alt="Más allá de los intereses políticos, debe estar el tema de seguridad: Renato Sales" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-3-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/alla-los-intereses-politicos-debe-estar-tema-seguridad-renato-sales/">Más allá de los intereses políticos, debe estar el tema de seguridad: Renato Sales</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/frente-frio-34-recorrera-territorio-nacional-esta-semana-alerta-meteorologico/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-277x190.jpg" class="img-responsive wp-post-image" alt="Frente frío 34 recorrerá territorio nacional esta semana, alerta Meteorológico" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Frio_Ciudad-5_6-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/frente-frio-34-recorrera-territorio-nacional-esta-semana-alerta-meteorologico/">Frente frío 34 recorrerá territorio nacional esta semana, alerta Meteorológico</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100550 "><a href="http://www.24-horas.mx/category/estados/" class="menu-link sub-menu-link">Estados</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/dictan-prision-preventiva-a-18-personas-operativo-en-chignahuapan/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Chignahuapan-277x190.jpg" class="img-responsive wp-post-image" alt="Dictan prisión preventiva a 18 personas por operativo en Chignahuapan" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Chignahuapan-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Chignahuapan-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Chignahuapan-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Chignahuapan-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/dictan-prision-preventiva-a-18-personas-operativo-en-chignahuapan/">Dictan prisión preventiva a 18 personas por operativo en Chignahuapan</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/turismo-bcs-impulsa-practicas-sustentables-en-sector-hotelero/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-277x190.jpg" class="img-responsive wp-post-image" alt="Turismo de BCS impulsa prácticas sustentables en sector hotelero" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/turismo-bcs-impulsa-practicas-sustentables-en-sector-hotelero/">Turismo de BCS impulsa prácticas sustentables en sector hotelero</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/salario-rosa-mujeres-pueden-estudiar-algun-arte-u-oficio-generar-ingresos-alfredo-del-mazo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-277x190.jpg" class="img-responsive wp-post-image" alt="Con Salario Rosa mujeres pueden estudiar algún arte u oficio y generar más ingresos: Alfredo del Mazo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_1356-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/salario-rosa-mujeres-pueden-estudiar-algun-arte-u-oficio-generar-ingresos-alfredo-del-mazo/">Con Salario Rosa mujeres pueden estudiar algún arte u oficio y generar más ingresos: Alfredo del Mazo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/presidente-municipal-huixquilucan-presidenta-del-dif-entregan-juguetes/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-277x190.jpg" class="img-responsive wp-post-image" alt="Presidente municipal de Huixquilucan y presidenta del DIF entregan juguetes" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PIE-DE-FOTO-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/presidente-municipal-huixquilucan-presidenta-del-dif-entregan-juguetes/">Presidente municipal de Huixquilucan y presidenta del DIF entregan juguetes</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-96762 "><a href="http://www.24-horas.mx/category/cdmx/" class="menu-link sub-menu-link">CDMX</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/juez-dicta-medidas-cautelares-menor-12-anos-choco-en-tlahuac/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-3-1-277x190.jpg" class="img-responsive wp-post-image" alt="Juez dicta medidas cautelares para menor de 12 años que chocó en Tláhuac" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-3-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-3-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-3-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-3-1-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/juez-dicta-medidas-cautelares-menor-12-anos-choco-en-tlahuac/">Juez dicta medidas cautelares para menor de 12 años que chocó en Tláhuac</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/gobierno-la-cdmx-niega-balacera-en-cu-este-relacionada-cartel-tlahuac/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-277x190.jpg" class="img-responsive wp-post-image" alt="Gobierno de la CDMX niega que balacera en CU esté relacionada con el Cártel de Tláhuac" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DW_BwbnVMAAUvOl-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/gobierno-la-cdmx-niega-balacera-en-cu-este-relacionada-cartel-tlahuac/">Gobierno de la CDMX niega que balacera en CU esté relacionada con el Cártel de Tláhuac</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/pgj-cdmx-retrato-hablado-presunto-autor-balacera-en-cu/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Procurador_Asaltantes_Cafeterias-1-277x190.jpg" class="img-responsive wp-post-image" alt="PGJ-CDMX tiene retrato hablado de presunto autor de balacera en CU" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Procurador_Asaltantes_Cafeterias-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Procurador_Asaltantes_Cafeterias-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Procurador_Asaltantes_Cafeterias-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Procurador_Asaltantes_Cafeterias-1-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/pgj-cdmx-retrato-hablado-presunto-autor-balacera-en-cu/">PGJ-CDMX tiene retrato hablado de presunto autor de balacera en CU</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/difunden-video-de-la-detencion-del-nino-de-12-anos-que-choco-en-tlahuac/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-5-277x190.jpg" class="img-responsive wp-post-image" alt="Difunden video de la detención del niño de 12 años que chocó en Tláhuac" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-5-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-5-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-5-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Accidente_Tlahuac-5-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/difunden-video-de-la-detencion-del-nino-de-12-anos-que-choco-en-tlahuac/">Difunden video de la detención del niño de 12 años que chocó en Tláhuac</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046548" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-113 "><a href="http://www.24-horas.mx/category/mundo/" class="menu-link sub-menu-link">Mundo</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg" class="img-responsive wp-post-image" alt="Jefes negociadores del TLCAN se integran este martes a mesas de trabajo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">Jefes negociadores del TLCAN se integran este martes a mesas de trabajo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-dice-se-habria-enfrentado-sin-armas-al-tirador-florida/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-277x190.jpg" class="img-responsive wp-post-image" alt="Trump dice que él se habría enfrentado sin armas al tirador de Florida" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-dice-se-habria-enfrentado-sin-armas-al-tirador-florida/">Trump dice que él se habría enfrentado sin armas al tirador de Florida</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/intensa-nevada-cubre-roma-se-circula-dificultad-cierran-colegios/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-277x190.jpg" class="img-responsive wp-post-image" alt="Intensa nevada cubre Roma, se circula con dificultad y cierran colegios" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/roma-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/intensa-nevada-cubre-roma-se-circula-dificultad-cierran-colegios/">Intensa nevada cubre Roma, se circula con dificultad y cierran colegios</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-abierto-al-dialogo-corea-del-norte-bajo-condiciones-adecuadas/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-277x190.jpg" class="img-responsive wp-post-image" alt="Trump, abierto al diálogo con Corea del Norte bajo condiciones adecuadas" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-abierto-al-dialogo-corea-del-norte-bajo-condiciones-adecuadas/">Trump, abierto al diálogo con Corea del Norte bajo condiciones adecuadas</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1047755" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-161 "><a href="http://www.24-horas.mx/category/negocios/" class="menu-link sub-menu-link">Negocios</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/turismo-bcs-impulsa-practicas-sustentables-en-sector-hotelero/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-277x190.jpg" class="img-responsive wp-post-image" alt="Turismo de BCS impulsa prácticas sustentables en sector hotelero" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/BREATHLESS_SETUES-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/turismo-bcs-impulsa-practicas-sustentables-en-sector-hotelero/">Turismo de BCS impulsa prácticas sustentables en sector hotelero</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg" class="img-responsive wp-post-image" alt="Jefes negociadores del TLCAN se integran este martes a mesas de trabajo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">Jefes negociadores del TLCAN se integran este martes a mesas de trabajo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/force-india-anuncia-a-pemex-socio-comercial/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-277x190.jpg" class="img-responsive wp-post-image" alt="Force India anuncia a Pemex como socio comercial" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/force-india-anuncia-a-pemex-socio-comercial/">Force India anuncia a Pemex como socio comercial</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/necesario-negociar-temas-algidos-del-tlcan-en-paquete-juan-pablo-castanon/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-277x190.jpg" class="img-responsive wp-post-image" alt="Necesario negociar temas álgidos del TLCAN en paquete: Juan Pablo Castañón" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/necesario-negociar-temas-algidos-del-tlcan-en-paquete-juan-pablo-castanon/">Necesario negociar temas álgidos del TLCAN en paquete: Juan Pablo Castañón</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22209 "><a href="http://www.24-horas.mx/category/vida/" class="menu-link sub-menu-link">Vida+</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/horoscopos-26-febrero/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-277x190.jpg" class="img-responsive wp-post-image" alt="Horóscopos | 26 de febrero" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NataliaLafourcade-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/horoscopos-26-febrero/">Horóscopos | 26 de febrero</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/donacion-sangre-altruista-salva-vidas/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-277x190.jpg" class="img-responsive wp-post-image" alt="Donación de sangre altruista salva vidas" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/donación-de-sangre-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/donacion-sangre-altruista-salva-vidas/">Donación de sangre altruista salva vidas</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/afecciones-poco-comunes/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/enfermedades-raras-277x190.jpg" class="img-responsive wp-post-image" alt="Afecciones poco comunes" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/enfermedades-raras-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/enfermedades-raras-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/enfermedades-raras-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/enfermedades-raras-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/afecciones-poco-comunes/">Afecciones poco comunes</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/the-walking-dead-regresa-hoy-a-la-tv/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-277x190.jpg" class="img-responsive wp-post-image" alt="The Walking Dead regresa hoy a la TV" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/walking_dead-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/the-walking-dead-regresa-hoy-a-la-tv/">The Walking Dead regresa hoy a la TV</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1047758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.24-horas.mx/category/dxt/" class="menu-link sub-menu-link">DxT</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/inicia-en-acapulco-abierto-mexicano-tenis-partido-alexander-sascha-dominic-thiem/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/download-view-attachment-1-3-277x190.jpg" class="img-responsive wp-post-image" alt="Inicia en Acapulco el Abierto Mexicano de Tenis con partido entre Alexander Sascha y Dominic Thiem" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/download-view-attachment-1-3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/download-view-attachment-1-3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/download-view-attachment-1-3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/download-view-attachment-1-3-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/inicia-en-acapulco-abierto-mexicano-tenis-partido-alexander-sascha-dominic-thiem/">Inicia en Acapulco el Abierto Mexicano de Tenis con partido entre Alexander Sascha y Dominic Thiem</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/checo-perez-estrena-a-pemex-patrocinador-nuevo-mono/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-277x190.jpg" class="img-responsive wp-post-image" alt="Checo Pérez estrena a Pemex como patrocinador y nuevo mono (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Checo-Pérez-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/checo-perez-estrena-a-pemex-patrocinador-nuevo-mono/">Checo Pérez estrena a Pemex como patrocinador y nuevo mono (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/force-india-anuncia-a-pemex-socio-comercial/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-277x190.jpg" class="img-responsive wp-post-image" alt="Force India anuncia a Pemex como socio comercial" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T183208Z_1561771759_RC147A0A2BC0_RTRMADP_3_MEXICO-PEMEX-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/force-india-anuncia-a-pemex-socio-comercial/">Force India anuncia a Pemex como socio comercial</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/mejor-futbol-se-juega-en-europa-hipocrita-decir-en-brasil-mexico-ronaldo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-277x190.jpg" class="img-responsive wp-post-image" alt="El mejor futbol se juega en Europa, sería hipócrita decir que en Brasil o México: Ronaldo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T151135Z_975158036_RC18939C7D50_RTRMADP_3_SOCCER-SPAIN-MAD-ALV-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/mejor-futbol-se-juega-en-europa-hipocrita-decir-en-brasil-mexico-ronaldo/">El mejor futbol se juega en Europa, sería hipócrita decir que en Brasil o México: Ronaldo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046554" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54052 "><a href="http://www.24-horas.mx/category/reporteros-universitarios/" class="menu-link sub-menu-link">Reporteros Universitarios</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/vecinos-en-la-cuauhtemoc-se-manifiestan-contra-parquimetros-lonas-fotos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-277x190.jpg" class="img-responsive wp-post-image" alt="Vecinos en la Cuauhtémoc se manifiestan contra parquímetros con lonas (+fotos)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Lonas-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/vecinos-en-la-cuauhtemoc-se-manifiestan-contra-parquimetros-lonas-fotos/">Vecinos en la Cuauhtémoc se manifiestan contra parquímetros con lonas (+fotos)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/24/editorial-darklight-se-presenta-primera-vez-en-la-fil-mineria/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-277x190.jpg" class="img-responsive wp-post-image" alt="Editorial Darklight se presenta por primera vez en la FIL de Minería" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libreria-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/24/editorial-darklight-se-presenta-primera-vez-en-la-fil-mineria/">Editorial Darklight se presenta por primera vez en la FIL de Minería</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/24/presentan-primer-libro-videojuegos-editado-la-unam/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-277x190.jpg" class="img-responsive wp-post-image" alt="Presentan primer libro de videojuegos editado por la UNAM" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Libro-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/24/presentan-primer-libro-videojuegos-editado-la-unam/">Presentan primer libro de videojuegos editado por la UNAM</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/23/edc-mexico-2018-se-alista-recibir-a-100-mil-asistentes-fotos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-277x190.jpg" class="img-responsive wp-post-image" alt="EDC MÉXICO 2018 se alista para recibir a más de 100 mil asistentes (+fotos)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/EDC_2018-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/23/edc-mexico-2018-se-alista-recibir-a-100-mil-asistentes-fotos/">EDC MÉXICO 2018 se alista para recibir a más de 100 mil asistentes (+fotos)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
</ul></div>
</li>
<li id="nav-menu-item-1045821" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link"><i class="fa fa-hashtag" aria-hidden="true"></i> Temas</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-1067926" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1413 "><a href="http://www.24-horas.mx/category/dxt/nfl/" class="menu-link sub-menu-link">Super Bowl LII</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/20/shayne-skov-linebacker-los-new-orleans-saints-esta-en-san-luis-potosi/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-277x190.jpg" class="img-responsive wp-post-image" alt="Shayne Skov, linebacker de los New Orleans Saints está en San Luis Potosí" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-396x270.jpg 396w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-430x293.jpg 430w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Shayne-Skov-195x133.jpg 195w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/20/shayne-skov-linebacker-los-new-orleans-saints-esta-en-san-luis-potosi/">Shayne Skov, linebacker de los New Orleans Saints está en San Luis Potosí</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/18/subastan-anillo-brady-del-super-bowl-li-en-precio-record/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-277x190.jpg" class="img-responsive wp-post-image" alt="Subastan anillo de Brady del Super Bowl LI en precio récord" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/13864700w-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/18/subastan-anillo-brady-del-super-bowl-li-en-precio-record/">Subastan anillo de Brady del Super Bowl LI en precio récord</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/16/se-reunen-las-estrellas-la-nfl/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Stephen-Curry-277x190.jpg" class="img-responsive wp-post-image" alt="Se reúnen las estrellas de la NFL" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Stephen-Curry-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Stephen-Curry-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Stephen-Curry-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Stephen-Curry-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/16/se-reunen-las-estrellas-la-nfl/">Se reúnen las estrellas de la NFL</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/11/frank-reich-nuevo-entrenador-en-jefe-los-potros-indianapolis/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-277x190.jpg" class="img-responsive wp-post-image" alt="Frank Reich, nuevo entrenador en jefe de los Potros de Indianápolis" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-01-31T172609Z_257396695_NOCID_RTRMADP_3_NFL-SUPER-BOWL-LII-PHILADELPHIA-EAGLES-PRESS-CONFERENCE-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/11/frank-reich-nuevo-entrenador-en-jefe-los-potros-indianapolis/">Frank Reich, nuevo entrenador en jefe de los Potros de Indianápolis</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052481" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63048 "><a href="http://www.24-horas.mx/category/politica/elecciones-2018/" class="menu-link sub-menu-link">Elecciones 2018</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/cnop-alista-75-aniversario-la-asistencia-meade/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-277x190.jpeg" class="img-responsive wp-post-image" alt="CNOP alista 75 aniversario con la asistencia de Meade" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-277x190.jpeg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-890x606.jpeg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-577x394.jpeg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-470x320.jpeg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-176x120.jpeg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image_75-396x270.jpeg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/cnop-alista-75-aniversario-la-asistencia-meade/">CNOP alista 75 aniversario con la asistencia de Meade</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/miembros-mexico-al-frente-responsabilizan-a-meade-presunto-quebranto-en-sedesol/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-277x190.jpg" class="img-responsive wp-post-image" alt="Miembros de Por México al Frente responsabilizan a Meade de presunto quebranto en Sedesol" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-4-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/miembros-mexico-al-frente-responsabilizan-a-meade-presunto-quebranto-en-sedesol/">Miembros de Por México al Frente responsabilizan a Meade de presunto quebranto en Sedesol</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/legisladores-del-pan-prd-mc-preparan-juicio-politico-contra-elias-beltran/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-277x190.jpg" class="img-responsive wp-post-image" alt="Legisladores del PAN-PRD-MC preparan juicio político contra Elías Beltrán" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/PGR_Extradicion_Cesar_Duarte-2-2-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/legisladores-del-pan-prd-mc-preparan-juicio-politico-contra-elias-beltran/">Legisladores del PAN-PRD-MC preparan juicio político contra Elías Beltrán</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/ocho-aspirantes-independientes-cumplieron-firmas-ine/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-277x190.jpg" class="img-responsive wp-post-image" alt="Ocho aspirantes independientes no cumplieron con firmas: INE" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Votacion_INE-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/ocho-aspirantes-independientes-cumplieron-firmas-ine/">Ocho aspirantes independientes no cumplieron con firmas: INE</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1050898" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11178 "><a href="http://www.24-horas.mx/category/negocios/tlcan/" class="menu-link sub-menu-link">TLCAN</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg" class="img-responsive wp-post-image" alt="Jefes negociadores del TLCAN se integran este martes a mesas de trabajo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T213018Z_1385507209_RC125FEF0E30_RTRMADP_3_TRADE-NAFTA-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/jefes-negociadores-del-tlcan-se-integran-este-martes-a-mesas-trabajo/">Jefes negociadores del TLCAN se integran este martes a mesas de trabajo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/necesario-negociar-temas-algidos-del-tlcan-en-paquete-juan-pablo-castanon/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-277x190.jpg" class="img-responsive wp-post-image" alt="Necesario negociar temas álgidos del TLCAN en paquete: Juan Pablo Castañón" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/tlcan-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/necesario-negociar-temas-algidos-del-tlcan-en-paquete-juan-pablo-castanon/">Necesario negociar temas álgidos del TLCAN en paquete: Juan Pablo Castañón</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/inicia-septima-ronda-negociacion-del-tlcan/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-277x190.jpg" class="img-responsive wp-post-image" alt="Inicia séptima ronda de negociación del TLCAN" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-24T214650Z_1278103724_RC1281DADA10_RTRMADP_3_TRADE-NAFTA-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/inicia-septima-ronda-negociacion-del-tlcan/">Inicia séptima ronda de negociación del TLCAN</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/21/capitulo-laboral-obstaculo-en-negociacion-tlcan-afirma-campa/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-277x190.jpg" class="img-responsive wp-post-image" alt="Capítulo laboral no es obstáculo en negociación de TLCAN, afirma Campa" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Roberto-Campa-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/21/capitulo-laboral-obstaculo-en-negociacion-tlcan-afirma-campa/">Capítulo laboral no es obstáculo en negociación de TLCAN, afirma Campa</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046578" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-85304 "><a href="http://www.24-horas.mx/category/mundo/donald-trump/" class="menu-link sub-menu-link">Donald Trump</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-dice-se-habria-enfrentado-sin-armas-al-tirador-florida/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-277x190.jpg" class="img-responsive wp-post-image" alt="Trump dice que él se habría enfrentado sin armas al tirador de Florida" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/NIKOLAS-CRUZ-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-dice-se-habria-enfrentado-sin-armas-al-tirador-florida/">Trump dice que él se habría enfrentado sin armas al tirador de Florida</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-abierto-al-dialogo-corea-del-norte-bajo-condiciones-adecuadas/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-277x190.jpg" class="img-responsive wp-post-image" alt="Trump, abierto al diálogo con Corea del Norte bajo condiciones adecuadas" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/2018-02-26T171744Z_1615260969_RC11ED5328D0_RTRMADP_3_USA-TRUMP-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/trump-abierto-al-dialogo-corea-del-norte-bajo-condiciones-adecuadas/">Trump, abierto al diálogo con Corea del Norte bajo condiciones adecuadas</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/masacre-florida-reaviva-debate-venta-armas-infografia/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-277x190.jpg" class="img-responsive wp-post-image" alt="Masacre de Florida reaviva debate sobre venta de armas (+infografía)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/REUTERS-CPACLaPierre01-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/masacre-florida-reaviva-debate-venta-armas-infografia/">Masacre de Florida reaviva debate sobre venta de armas (+infografía)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/pyongyang-dice-dialogaria-la-administracion-trump-ni-en-200-anos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-277x190.jpg" class="img-responsive wp-post-image" alt="Pyongyang dice que no dialogaría con la Administración Trump ni en 200 años" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Mike-Pence-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/25/pyongyang-dice-dialogaria-la-administracion-trump-ni-en-200-anos/">Pyongyang dice que no dialogaría con la Administración Trump ni en 200 años</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
</ul></div>
</li>
<li id="nav-menu-item-1053119" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/opinion/" class="menu-link main-menu-link"><i class="fa fa-user-circle" aria-hidden="true"></i> Opinión</a></li>
<li id="nav-menu-item-1053120" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/version-impresa/" class="menu-link main-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Versión Impresa</a></li>
<li id="nav-menu-item-443" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/contactanos/" class="menu-link main-menu-link"><i class="fa fa-envelope" aria-hidden="true"></i> Buzón</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form method="get" class="form-inline" action="http://www.24-horas.mx/">
                                        <button class="btn"><i class="fa fa-search"></i></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                </nav>
                <!-- end:menu -->
            </div>
            <!-- end:header-navigation -->
        </div>
    </div>
    <script>var initStickyMenu = 1;</script>    <!-- end:sticky-header -->


</header>
<!-- end:page-header -->

            <!-- end:page header -->

            <!-- start:page top grid -->
                        <!-- end:page top grid -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
<div class="side-ad side-right-160 visible-md visible-lg"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9876363002658089";
/* SkyScrapper 160x600 */
google_ad_slot = "2254522571";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
            <!-- end:ad-side-banner -->

            <!-- start:ad-top-banner -->
            <div class="container">
                        <div class="ad ad-top ad-728x90 text-center"><!-- e-planning v3 - Comienzo espacio 24 Horas _ Interior _ Ssuperbanner -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Ssuperbanner?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/ebd7/Interior/Ssuperbanner?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Ssuperbanner?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio 24 Horas _ Interior _ Ssuperbanner --></div>
                    </div>            <!-- end:ad-top-banner -->

            <!-- start:container -->
            <div id="content-container">
                <div class="container content-shadow">

    <!-- start:post-info-bar -->
        <!-- end:post-info-bar -->

    <!-- start:page content -->
    <div id="page-content" class="loop-single right-sidebar loop-page-2 clearfix">

        
        <!-- start:main -->
        <div id="main" class="main article">
            <!-- start:article post -->
            <article id="post-1168691" class="article-post clearfix post-1168691 post type-post status-publish format-standard has-post-thumbnail hentry category-image_gallery category-educacion category-justicia category-sociedad category-todas tag-enrique-graue tag-enrique-graue-wiechers tag-ley-de-seguridad-interior tag-narco-en-la-unam tag-segunda-conferencia-internacional-sobre-seguridad-y-justicia-en-democracia tag-unam" 		itemscope itemtype="http://schema.org/Article">
            
<!-- start:article post header -->
<header>
    
    <!-- start:article post heading -->
    <h1 class="entry-title" itemprop="name">El Estado tiene la obligación de otorgar seguridad: Enrique Graue</h1>
    <!-- end:article post heading -->

    
    <!-- start:article post excerpt -->
    <div class="text-excerpt hidden-xs">México exige justicia ante la impunidad, así como un sistema judicial donde los mexicanos estén exentos del riesgo de ser privados de su libertad, amedrentados o violentados; demandó el Rector de la UNAM</div>
    <!-- end:article post excerpt -->  

        <!-- start:article post meta -->
    <div class="entry-meta">
                    <time class="entry-date" datetime="2018-02-26T15:58:00+00:00" itemprop="dateCreated">26 de febrero, 2018</time>

                        <span class="entry-author" itemprop="author">Alejandro Granados</span>
        
                            </div>
    <!-- end:article post meta -->
    </header>
<!-- end:article post header -->

<div class="head-image thumb-wrap relative">
                    <img width="1280" height="750" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue.jpeg" class="img-responsive wp-post-image" alt="El Estado tiene la obligación de otorgar seguridad: Enrique Graue" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue.jpeg 1280w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue-300x176.jpeg 300w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue-768x450.jpeg 768w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue-1024x600.jpeg 1024w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/graue-75x45.jpeg 75w" sizes="(max-width: 1280px) 100vw, 1280px" />
                        <!-- Kalooga script code for 24-horas.mx -->
                        <script type="text/javascript">
                            (function(){
                                var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                                n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8450.js";
                                f.parentNode.insertBefore(n,f);
                            })();
                        </script>
                    <div class="featured-caption">Foto: Especial | Enrique Graue se pronunció por revisar cuidadosamente la nueva ley de seguridad interior</div>
                </div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-right">

<h4><span>Relacionadas</span></h4><section><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/unam-pidio-vincular-a-ninguna-institucion-policial-tras-hechos-violentos-sales/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-277x190.jpg" class="img-responsive wp-post-image" alt="UNAM pidió no vincular a ninguna institución policial tras hechos violentos: Sales" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Conferencia_CNS-5-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2018/02/26/unam-pidio-vincular-a-ninguna-institucion-policial-tras-hechos-violentos-sales/">UNAM pidió no vincular a ninguna institución policial tras hechos violentos: Sales</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2018-02-26T14:34:06+00:00" itemprop="dateCreated">26 de febrero, 2018</time></div>
                    </article><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/derechos-humanos-pide-investigacion-objetiva-por-hechos-violentos-en-la-unam/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-277x190.jpg" class="img-responsive wp-post-image" alt="Derechos Humanos pide investigación objetiva por hechos violentos en la UNAM" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Balacera_CU-1-3-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2018/02/26/derechos-humanos-pide-investigacion-objetiva-por-hechos-violentos-en-la-unam/">Derechos Humanos pide investigación objetiva por hechos violentos en la UNAM</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2018-02-26T12:00:56+00:00" itemprop="dateCreated">26 de febrero, 2018</time></div>
                    </article><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2018/02/26/estudiantes-la-unam-convocan-a-manifestarse-contra-la-violencia-en-cu/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-277x190.jpg" class="img-responsive wp-post-image" alt="Estudiantes de la UNAM convocan a manifestarse contra la violencia en CU" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-11-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2018/02/26/estudiantes-la-unam-convocan-a-manifestarse-contra-la-violencia-en-cu/">Estudiantes de la UNAM convocan a manifestarse contra la violencia en CU</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2018-02-26T11:17:38+00:00" itemprop="dateCreated">26 de febrero, 2018</time></div>
                    </article></section>
</aside>
<!-- end:related-box -->


<!-- start:article post content -->
<div class="article-post-content clearfix">
    		<div class="wpusb wpusb-square-plus  "
			 id="wpusb-container-square-plus"
			 data-element-url="http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F"
		     data-element-title="El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue"
		     data-attr-reference="1168691"
		     data-attr-nonce="eb42f3a2df"
		     data-is-term="0"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
		     >

			 	    <div class="wpusb-title">
	     	<span>Compartir</span>
	     </div>
		     			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue%20☛%20http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Share on WhatsApp"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-whatsapp-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Comparte en Facebook"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-facebook-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F&redirect_uri=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Send on Facebook Messenger"
				   rel="nofollow"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F"
				   
				   >

				   <i class="wpusb-icon-messenger-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F&text=Recomiendo leer: El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Tweet"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-twitter-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue&body=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F
%0A%0AEl%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue%0A%0AEl%20rector%20de%20la%20UNAM%2C%20Enrique%20Graue%20Wiechers%2C%20afirm%C3%B3%20que%20el%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20garantizar%20la%20seguridad%2C%20la%20justicia%20y%20el%20respeto%20a%20los%20derechos%20humanos%20de%20los%20ciudadanos%2C%20pues%20esta%20triada%20ha%20sido%20siempre%20la%20%C3%BAnica%20forma%20de%20convivir%20en%20paz.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAl%20inaugurar%20la%20Segunda%20Conferencia%20Internacional%20sobre%20Seguridad%20y%20Justicia%20en%20Democracia%3A%20%E2%80%9CHacia%20una%20pol%C3%ADtica%20de%20Estado%20centrada%20en%20los%20Derechos%20Humanos%E2%80%9D%2C%20acompa%C3%B1ado%20del%20presidente%20de%20la%20Comisi%C3%B3n%20Nacional%20de%20los%20Derechos%20Humanos%20%28CNDH%29%2C%C2%A0Luis%20Ra%C3%BAl%20Gonz%C3%A1lez%20P%C3%A9rez%2C%20el%20rector%20se%C3%B1al%C3%B3%20que%20infortunadamente%20el%20Estado%20est%C3%A1%20en%20deuda%20con%20los%20ciudadanos%20que%20a%C3%BAn%20a%C3%B1oramos%20la%20seguridad%20y%20el%20respeto%20pleno%20a%20nuestros%20derechos.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AMuestra%20de%20esta%20deuda%2C%20agreg%C3%B3%2C%20son%20las%20150%20mil%20vidas%20que%20han%20cobrado%20la%20llamada%20guerra%20contra%20el%20narcotr%C3%A1fico%2C%20o%20los%20datos%20que%20colocaron%20al%202017%20como%20el%20a%C3%B1o%20m%C3%A1s%20violento%20en%20nuestra%20historia%20reciente.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CSeg%C3%BAn%20el%20%C3%BAltimo%20reporte%20de%20Human%20Rights%20Watch%20nuestro%20pa%C3%ADs%20presenta%3A%20desapariciones%20forzadas%2C%20ejecuciones%2C%20abusos%20de%20las%20fuerzas%20armadas%2C%20pr%C3%A1cticas%20sistem%C3%A1ticas%20de%20tortura%20y%20tortura%20sexual%2C%20amedrentaci%C3%B3n%20y%20muerte%20de%20periodistas%2C%20y%20por%20supuesto%20las%20distintas%20facetas%20de%20la%20lacerante%20violencia%20de%20g%C3%A9nero%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CM%C3%A9xico%20exige%20justicia%20ante%20la%20impunidad%2C%20as%C3%AD%20como%20un%20sistema%20judicial%20donde%20los%20mexicanos%20est%C3%A9n%20exentos%20del%20riesgo%20de%20ser%20privados%20de%20su%20libertad%2C%20amedrentados%20o%20violentados%20por%20las%20mismas%20instituciones%20responsables%20de%20procurar%20su%20seguridad%20y%20bienestar%E2%80%9D%2C%20demand%C3%B3%20el%20rector%20de%20la%20UNAM.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ASubray%C3%B3%20la%20importancia%20de%20revisar%20cuidadosamente%20la%20nueva%20ley%20de%20seguridad%20interior%2C%20pues%20asegur%C3%B3%20que%20si%20se%20impone%20el%20orden%20sin%20los%20marcos%20legales%20o%20procesos%20institucionales%20apropiados%2C%20se%20pierde%20tambi%C3%A9n%20la%20legitimidad%20necesaria%20para%20restaurar%20la%20paz%20y%20la%20confianza%20que%20le%20urge%20a%20M%C3%A9xico%20para%20recomponer%20su%20tejido%20social.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEn%20su%20oportunidad%2C%20Luis%20Ra%C3%BAl%20Gonz%C3%A1lez%20P%C3%A9rez%2C%20presidente%20de%20la%20CNDH%2C%20expuso%20que%20la%20naci%C3%B3n%20ha%20destinado%2C%20desde%201996%2C%20m%C3%A1s%20de%20mil%20millones%20de%20pesos%20en%20seguridad%20y%20los%20resultados%20est%C3%A1n%20lejos%20de%20ser%20aceptables.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0Adca%0A" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Send by email"
				   rel="nofollow"
				   
				   
				   >

				   <i class="wpusb-icon-email-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Print via PrintFriendly"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-printer-square-plus "></i>
				   
				</a>
			</div></div><p><span style="font-weight: 400;">El rector de la <strong>UNAM, Enrique Graue Wiechers</strong>, afirmó que el <strong>Estado</strong> tiene la obligación de garantizar la seguridad, la justicia y el respeto a los derechos humanos de los ciudadanos, pues esta triada ha sido siempre la única forma de convivir en paz.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Al inaugurar la <strong>Segunda Conferencia Internacional sobre Seguridad y Justicia en Democracia</strong>: “Hacia una política de Estado centrada en los Derechos Humanos”, acompañado del presidente de la Comisión Nacional de los Derechos Humanos (CNDH), </span>Luis Raúl González Pérez, el rector señaló que infortunadamente el Estado está en deuda con los ciudadanos que aún añoramos la seguridad y el respeto pleno a nuestros derechos.</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Muestra de esta deuda, agregó, son las 150 mil vidas que han cobrado la llamada guerra contra el narcotráfico, o los datos que colocaron al 2017 como el año más violento en nuestra historia reciente.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Según el último reporte de <strong>Human Rights Watch</strong> nuestro país presenta: desapariciones forzadas, ejecuciones, abusos de las fuerzas armadas, prácticas sistemáticas de tortura y tortura sexual, amedrentación y muerte de periodistas, y por supuesto las distintas facetas de la lacerante violencia de género”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“México exige justicia ante la impunidad, así como un sistema judicial donde los mexicanos estén exentos del riesgo de ser privados de su libertad, amedrentados o violentados por las mismas instituciones responsables de procurar su seguridad y bienestar”, demandó el rector de la <strong>UNAM</strong>.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Subrayó la importancia de revisar cuidadosamente la nueva ley de seguridad interior, pues aseguró que si se impone el orden sin los marcos legales o procesos institucionales apropiados, se pierde también la legitimidad necesaria para restaurar la paz y la confianza que le urge a México para recomponer su tejido social.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">En su oportunidad,<strong> Luis Raúl González Pérez</strong>, presidente de la <strong>CNDH</strong>, expuso que la nación ha destinado, desde 1996, más de mil millones de pesos en seguridad y los resultados están lejos de ser aceptables.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">dca</span></p>
		<div class="wpusb wpusb-square-plus  "
			 id="wpusb-container-square-plus"
			 data-element-url="http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F"
		     data-element-title="El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue"
		     data-attr-reference="1168691"
		     data-attr-nonce="eb42f3a2df"
		     data-is-term="0"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
		     >

			 	    <div class="wpusb-title">
	     	<span>Compartir</span>
	     </div>
		     			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue%20☛%20http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Share on WhatsApp"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-whatsapp-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Comparte en Facebook"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-facebook-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F&redirect_uri=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Send on Facebook Messenger"
				   rel="nofollow"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F"
				   
				   >

				   <i class="wpusb-icon-messenger-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F&text=Recomiendo leer: El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Tweet"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-twitter-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=El%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue&body=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F
%0A%0AEl%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20otorgar%20seguridad%3A%20Enrique%20Graue%0A%0AEl%20rector%20de%20la%20UNAM%2C%20Enrique%20Graue%20Wiechers%2C%20afirm%C3%B3%20que%20el%20Estado%20tiene%20la%20obligaci%C3%B3n%20de%20garantizar%20la%20seguridad%2C%20la%20justicia%20y%20el%20respeto%20a%20los%20derechos%20humanos%20de%20los%20ciudadanos%2C%20pues%20esta%20triada%20ha%20sido%20siempre%20la%20%C3%BAnica%20forma%20de%20convivir%20en%20paz.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AAl%20inaugurar%20la%20Segunda%20Conferencia%20Internacional%20sobre%20Seguridad%20y%20Justicia%20en%20Democracia%3A%20%E2%80%9CHacia%20una%20pol%C3%ADtica%20de%20Estado%20centrada%20en%20los%20Derechos%20Humanos%E2%80%9D%2C%20acompa%C3%B1ado%20del%20presidente%20de%20la%20Comisi%C3%B3n%20Nacional%20de%20los%20Derechos%20Humanos%20%28CNDH%29%2C%C2%A0Luis%20Ra%C3%BAl%20Gonz%C3%A1lez%20P%C3%A9rez%2C%20el%20rector%20se%C3%B1al%C3%B3%20que%20infortunadamente%20el%20Estado%20est%C3%A1%20en%20deuda%20con%20los%20ciudadanos%20que%20a%C3%BAn%20a%C3%B1oramos%20la%20seguridad%20y%20el%20respeto%20pleno%20a%20nuestros%20derechos.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AMuestra%20de%20esta%20deuda%2C%20agreg%C3%B3%2C%20son%20las%20150%20mil%20vidas%20que%20han%20cobrado%20la%20llamada%20guerra%20contra%20el%20narcotr%C3%A1fico%2C%20o%20los%20datos%20que%20colocaron%20al%202017%20como%20el%20a%C3%B1o%20m%C3%A1s%20violento%20en%20nuestra%20historia%20reciente.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CSeg%C3%BAn%20el%20%C3%BAltimo%20reporte%20de%20Human%20Rights%20Watch%20nuestro%20pa%C3%ADs%20presenta%3A%20desapariciones%20forzadas%2C%20ejecuciones%2C%20abusos%20de%20las%20fuerzas%20armadas%2C%20pr%C3%A1cticas%20sistem%C3%A1ticas%20de%20tortura%20y%20tortura%20sexual%2C%20amedrentaci%C3%B3n%20y%20muerte%20de%20periodistas%2C%20y%20por%20supuesto%20las%20distintas%20facetas%20de%20la%20lacerante%20violencia%20de%20g%C3%A9nero%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CM%C3%A9xico%20exige%20justicia%20ante%20la%20impunidad%2C%20as%C3%AD%20como%20un%20sistema%20judicial%20donde%20los%20mexicanos%20est%C3%A9n%20exentos%20del%20riesgo%20de%20ser%20privados%20de%20su%20libertad%2C%20amedrentados%20o%20violentados%20por%20las%20mismas%20instituciones%20responsables%20de%20procurar%20su%20seguridad%20y%20bienestar%E2%80%9D%2C%20demand%C3%B3%20el%20rector%20de%20la%20UNAM.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ASubray%C3%B3%20la%20importancia%20de%20revisar%20cuidadosamente%20la%20nueva%20ley%20de%20seguridad%20interior%2C%20pues%20asegur%C3%B3%20que%20si%20se%20impone%20el%20orden%20sin%20los%20marcos%20legales%20o%20procesos%20institucionales%20apropiados%2C%20se%20pierde%20tambi%C3%A9n%20la%20legitimidad%20necesaria%20para%20restaurar%20la%20paz%20y%20la%20confianza%20que%20le%20urge%20a%20M%C3%A9xico%20para%20recomponer%20su%20tejido%20social.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEn%20su%20oportunidad%2C%20Luis%20Ra%C3%BAl%20Gonz%C3%A1lez%20P%C3%A9rez%2C%20presidente%20de%20la%20CNDH%2C%20expuso%20que%20la%20naci%C3%B3n%20ha%20destinado%2C%20desde%201996%2C%20m%C3%A1s%20de%20mil%20millones%20de%20pesos%20en%20seguridad%20y%20los%20resultados%20est%C3%A1n%20lejos%20de%20ser%20aceptables.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0Adca%0A" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Send by email"
				   rel="nofollow"
				   
				   
				   >

				   <i class="wpusb-icon-email-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.24-horas.mx%2F2018%2F02%2F26%2Fla-obligacion-otorgar-seguridad-enrique-graue%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Print via PrintFriendly"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-printer-square-plus "></i>
				   
				</a>
			</div></div></div>
<!-- end:article post content -->


<!-- start:article post addons - via & source -->
<!-- start:tags --><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="http://www.24-horas.mx/tag/enrique-graue/" rel="tag">Enrique Graue</a></li><li><a href="http://www.24-horas.mx/tag/enrique-graue-wiechers/" rel="tag">Enrique Graue Wiechers</a></li><li><a href="http://www.24-horas.mx/tag/ley-de-seguridad-interior/" rel="tag">Ley de Seguridad Interior</a></li><li><a href="http://www.24-horas.mx/tag/narco-en-la-unam/" rel="tag">narco en la UNAM</a></li><li><a href="http://www.24-horas.mx/tag/segunda-conferencia-internacional-sobre-seguridad-y-justicia-en-democracia/" rel="tag">Segunda Conferencia Internacional sobre Seguridad y Justicia en Democracia</a></li><li><a href="http://www.24-horas.mx/tag/unam/" rel="tag">UNAM</a></ul></aside><!-- end:tags --><!-- end:article post addons -->


<!-- start:article post footer -->
<meta itemprop="datePublished" content="2018-02-26T15:58:00-06:00">
<meta itemprop="dateModified" content="2018-02-26T15:58:00-06:00">
<meta itemprop="headline" content="El Estado tiene la obligación de otorgar seguridad: Enrique Graue">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="24 Horas">
</div>
<!-- start:post navigation -->
<aside class="post-navigation clearfix">
    <div class="row">
        <div class="col-md-6">
            <cite>Anterior</cite>
            <a href="http://www.24-horas.mx/2018/02/26/alumno-del-ipn-crea-app-localizar-personas-extraviadas-tras-sismo/" title="Alumno del IPN crea App para localizar personas extraviadas tras un sismo">Alumno del IPN crea App para localizar personas extraviadas tras un sismo</a>
        </div>
        <div class="col-md-6 text-right">
            <cite>Siguiente</cite>
            <a href="http://www.24-horas.mx/2018/02/26/mejor-futbol-se-juega-en-europa-hipocrita-decir-en-brasil-mexico-ronaldo/" title="El mejor futbol se juega en Europa, sería hipócrita decir que en Brasil o México: Ronaldo">El mejor futbol se juega en Europa, sería hipócrita decir que en Brasil o México: Ronaldo</a>
        </div>
    </div>
</aside>
<!-- end:post navigation -->
<!-- start:article-comments -->
<section id="facebook-comments">
    <header>
        <h2><fb:comments-count href="http://www.24-horas.mx/2018/02/26/la-obligacion-otorgar-seguridad-enrique-graue/"></fb:comments-count> Comentarios de Facebook</h2>
    </header>
    <div class="fb-comments" data-href="http://www.24-horas.mx/2018/02/26/la-obligacion-otorgar-seguridad-enrique-graue/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
<!-- end:article-comments -->
<!-- start:article author-box -->
<div class="author-box clearfix" itemscope itemtype="http://schema.org/Person">
    <img alt='' src='http://1.gravatar.com/avatar/77dd4bf7bc0c2cab5a4b7b8e1adf43a6?s=115&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/77dd4bf7bc0c2cab5a4b7b8e1adf43a6?s=230&#038;d=blank&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' />    <p class="name" itemprop="name">Alejandro Granados</p>
    <p class="desc" itemprop="description"></p>
    <p class="follow">
        </p>
</div>
<!-- end:article author-box -->
<!-- end:article post footer -->

<!-- BEGIN H-CODE MEDIA -->
<!-- Static Desktop -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.dw.728x90" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<!-- Adhesion Mobile -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.728x90.adhesion" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<!-- Video Slider Desktop & Mobile -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.1x1.vslider" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
<!-- END H-CODE MEDIA -->            </article>
            <!-- end:article post -->

			<!-- start:Wibbitz -->
			<div wibbitz="embed-main-player"></div>
			<div wibbitz="embed-player-widget"></div>
			<!-- end:Wibbitz -->

            <!-- TABOOLA BELOW ARTICLE THUMBNAILS -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
            <!-- END TABOOLA BELOW ARTICLE THUMBNAILS -->

		</div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="widget ad ad-300x250"><!-- e-planning v3 - Comienzo espacio 24 Horas _ Interior _ Sboxbanner -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Sboxbanner?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/ebd7/Interior/Sboxbanner?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Sboxbanner?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio 24 Horas _ Interior _ Sboxbanner --></div>                <aside class="widget module-timeline">                <header><div class="title"><span>ÚLTIMAS NOTICIAS</span></div></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">6:11 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-64 bullet-64"></i><span class="category parent-cat-64 cat-64"><a href="http://www.24-horas.mx/category/sociedad/">Sociedad</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/gobierno-de-naucalpan-retira-ambulantes-de-la-fes-acatlan/">Gobierno de Naucalpan retira ambulantes de la FES Acatlán</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">6:04 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-96754 bullet-96754"></i><span class="category parent-cat-96754 cat-96754"><a href="http://www.24-horas.mx/category/justicia/">Justicia</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/juez-dicta-medidas-cautelares-menor-12-anos-choco-en-tlahuac/">Juez dicta medidas cautelares para menor de 12 años que chocó en Tláhuac</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">6:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-96754 bullet-96754"></i><span class="category parent-cat-96754 cat-96754"><a href="http://www.24-horas.mx/category/justicia/">Justicia</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/dictan-prision-preventiva-a-18-personas-operativo-en-chignahuapan/">Dictan prisión preventiva a 18 personas por operativo en Chignahuapan</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">5:59 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-161 bullet-161"></i><span class="category parent-cat-161 cat-161"><a href="http://www.24-horas.mx/category/negocios/">Negocios</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/turismo-bcs-impulsa-practicas-sustentables-en-sector-hotelero/">Turismo de BCS impulsa prácticas sustentables en sector hotelero</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">5:52 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-96754 bullet-96754"></i><span class="category parent-cat-96754 cat-96754"><a href="http://www.24-horas.mx/category/justicia/">Justicia</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/gobierno-la-cdmx-niega-balacera-en-cu-este-relacionada-cartel-tlahuac/">Gobierno de la CDMX niega que balacera en CU esté relacionada con el Cártel de Tláhuac</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">5:46 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-64 bullet-64"></i><span class="category parent-cat-64 cat-64"><a href="http://www.24-horas.mx/category/sociedad/">Sociedad</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/salario-rosa-mujeres-pueden-estudiar-algun-arte-u-oficio-generar-ingresos-alfredo-del-mazo/">Con Salario Rosa mujeres pueden estudiar algún arte u oficio y generar más ingresos: Alfredo del Mazo</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">5:37 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-73 bullet-73"></i><span class="category parent-cat-73 cat-73"><a href="http://www.24-horas.mx/category/dxt/">DxT</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/inicia-en-acapulco-abierto-mexicano-tenis-partido-alexander-sascha-dominic-thiem/">Inicia en Acapulco el Abierto Mexicano de Tenis con partido entre Alexander Sascha y Dominic Thiem</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Feb 26</span>
                        <span class="published-time">5:34 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-96754 bullet-96754"></i><span class="category parent-cat-96754 cat-96754"><a href="http://www.24-horas.mx/category/justicia/">Justicia</a></span>                            <h3><a href="http://www.24-horas.mx/2018/02/26/pgj-cdmx-retrato-hablado-presunto-autor-balacera-en-cu/">PGJ-CDMX tiene retrato hablado de presunto autor de balacera en CU</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p style="color: #fff; text-align: left; width: 30%; background-color: #6eb5e4; padding: .5em 1em;"><a style="color: #fff; text-align: left; text-decoration: none;" href="http://prin24horas.wpengine.com/opinion/">OPINIÓN</a></p></div>
		</aside><aside id="chpcs_widget-2" class="widget widget_chpcs_widget clearfix"><div class="widget-text wp_widget_plugin_box">	<style>

	.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next {
    background: rgb(110, 181, 228) !important;
    color: rgb(248, 248, 248);
    font-size: 32px;
    line-height: 39px;
    width: 42px;
    height: 42px;
    margin-top: -32px;
}

.caroufredsel_wrapper {
height: 250px !important;
}

.chpcs_foo_content img {
    max-width: 180;
    border-radius: 50% !important;
}
	.chpcs_foo_content img {

		max-width: 180;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(10, 220, 220, 0.01);

			color: rgb(255, 255, 255);

			font-size: 32px;

			line-height: 39px;

			width: 42px;

			height: 42px;

			margin-top: -32px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgb(230, 230, 230);

		}

		#wa_chpcs_pager a {

			background: rgb(230, 230, 230);

		}

	</style>

	<div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:350px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/intelectuales-de-utileria-2/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/90-142x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/intelectuales-de-utileria-2/"><span style="font-weight: 600;">Intelectuales de utilería</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">24 Horas</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/qr-sabotaje-una-celda-borge-gonzalez-canto/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/74.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/qr-sabotaje-una-celda-borge-gonzalez-canto/"><span style="font-weight: 600;">QR: sabotaje y una celda para Borge y González Canto</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">José Ureña</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/23/siempre-la-misma-historia/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/598.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/23/siempre-la-misma-historia/"><span style="font-weight: 600;">Siempre la misma historia</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alberto Peláez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/22/la-nueva-angela-merkel/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/628-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/22/la-nueva-angela-merkel/"><span style="font-weight: 600;">La nueva Angela Merkel</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Kasia Widerko</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/beijing-14-anos-verano-e-invierno/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/26.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/beijing-14-anos-verano-e-invierno/"><span style="font-weight: 600;">Beijing, 14 años, verano e invierno</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alberto Lati</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/anaya-pierde-aire/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/adriantrejo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/anaya-pierde-aire/"><span style="font-weight: 600;">Anaya pierde aire</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Adrián Trejo</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/22/krauze-se-pregunta-amlo-liberal-conservador-carolina-herrera-se-despide-en-momento-historico-botin-viaje-a-sillicon-valley-arte-peruano-abren-barberie-serge/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/erique2.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/22/krauze-se-pregunta-amlo-liberal-conservador-carolina-herrera-se-despide-en-momento-historico-botin-viaje-a-sillicon-valley-arte-peruano-abren-barberie-serge/"><span style="font-weight: 600;">Krauze se pregunta si AMLO ¿es liberal o “conservador”?; Carolina Herrera se despide en momento histórico; Botín y su viaje a Sillicon Valley; Arte peruano, y abren Barberie Serge</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Enrique Castillo Pesado</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/21/reeleccion-alcaldes-en-edomex/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/gustabo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/21/reeleccion-alcaldes-en-edomex/"><span style="font-weight: 600;">Reelección de alcaldes en el Edomex</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Gustavo Renteria</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/democracia-no-representativa/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/588.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/democracia-no-representativa/"><span style="font-weight: 600;">Democracia no representativa</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alonso Tamez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/21/comentarios-taurinos/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Juan-Pablo-Silva_web-1.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/21/comentarios-taurinos/"><span style="font-weight: 600;">Comentarios Taurinos</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Juan Pablo Silva</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/23/porvenir-incierto/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jfcocastaneda.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/23/porvenir-incierto/"><span style="font-weight: 600;">Porvenir incierto</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Juan Francisco Castañeda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/06/cartas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/RicardoMonreal.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/06/cartas/"><span style="font-weight: 600;">Cartas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Ricardo Monreal Ávila</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/06/la-humildad-del-campeon/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/622.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/06/la-humildad-del-campeon/"><span style="font-weight: 600;">La humildad del campeón</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Arturo Palafox</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/las-camaras-legislativas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/597.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/las-camaras-legislativas/"><span style="font-weight: 600;">Desde las Cámaras Legislativas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Jesús Héctor Muñoz Escobar</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/sol-regreso-a-la-vida/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/79.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/sol-regreso-a-la-vida/"><span style="font-weight: 600;">El Sol regresó a la vida</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Ana María Alvarado</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/20/pero-que-necesidad/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/607.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/20/pero-que-necesidad/"><span style="font-weight: 600;">Pero qué necesidad</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Juan Manuel De Anda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/banxico-afecta-la-inversion-en-la-bolsa/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/581.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/banxico-afecta-la-inversion-en-la-bolsa/"><span style="font-weight: 600;">El Banxico afecta la inversión en la Bolsa</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alfredo Huerta Chabolla</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/22/la-discapacidad-asignatura-pendiente/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/623.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/22/la-discapacidad-asignatura-pendiente/"><span style="font-weight: 600;">La discapacidad, asignatura pendiente</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Dolores Colín</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/la-pgr-debera-investigar-las-denuncias-la-asf/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/610.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/la-pgr-debera-investigar-las-denuncias-la-asf/"><span style="font-weight: 600;">La PGR deberá investigar las denuncias de la ASF</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Omar Sanchez de Tagle</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/instrumento-fortalece-al-sistema-justicia-penal-acusatorio/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Procu-150x150.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/instrumento-fortalece-al-sistema-justicia-penal-acusatorio/"><span style="font-weight: 600;">Instrumento que fortalece al Sistema de Justicia Penal Acusatorio</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">LA PROCU CERCA DE TI</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/22/la-amenaza-total-la-republica-moral/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/582.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/22/la-amenaza-total-la-republica-moral/"><span style="font-weight: 600;">La amenaza total de la República moral</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Enrique Campos Suárez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/21/listo-escenario-mexico-al-frente/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/MauricioToledo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/21/listo-escenario-mexico-al-frente/"><span style="font-weight: 600;">Listo, el escenario Por México al Frente</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Mauricio Toledo</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/21/orlando-destino-rebelde-eu/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/103.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/21/orlando-destino-rebelde-eu/"><span style="font-weight: 600;">Orlando el destino rebelde de EU</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Marco Daniel Guzmán</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/propuestas-confrontaciones-resultados-promesas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/ArmandoAhued.jpeg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/propuestas-confrontaciones-resultados-promesas/"><span style="font-weight: 600;">Propuestas, no confrontaciones; resultados, no promesas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Armando Ahued</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/los-pluris-mal-necesario/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/625-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/los-pluris-mal-necesario/"><span style="font-weight: 600;">Los pluris, el mal necesario</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Guillermo Ochoa</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/nuevo-modus-operandi/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/JulioPilotzi.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/nuevo-modus-operandi/"><span style="font-weight: 600;">El nuevo modus operandi</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Julio Pilotzi</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/las-fallas-del-sistema-justicia-penal/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/627-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/las-fallas-del-sistema-justicia-penal/"><span style="font-weight: 600;">Las fallas del Sistema de Justicia Penal</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Hiram Almeida Estrada</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/23/amlo-sin-etiquetas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/617-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/23/amlo-sin-etiquetas/"><span style="font-weight: 600;">AMLO sin etiquetas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Julio Patán</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/22/gana-amlo-ira-la-reeleccion/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/612.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/22/gana-amlo-ira-la-reeleccion/"><span style="font-weight: 600;">Si gana, AMLO irá por la reelección</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Nestor Ojeda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/belleza-atrapada/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/LuisManuelLopez.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/belleza-atrapada/"><span style="font-weight: 600;">Belleza atrapada</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Luis Manuel López</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2018/02/26/triangulacion/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/xolo1triangulacionweb-1-150x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2018/02/26/triangulacion/"><span style="font-weight: 600;">Triangulación</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Xolo Carton</span></a></span><br/></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div></div></aside>                <aside class="widget module-news">                <header><div class="title"><span>Platicas de Café</span></div></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.default -->
                    <article class="def def-medium def-overlay item-count-0">
                        
                        <figure class="overlay relative">
                            <a itemprop="url" href="http://www.24-horas.mx/2018/02/22/sancionan-a-gerente-deportivo-diablos/" class=thumb-overlay>
                                <img width="350" height="245" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Diablos-350x245.jpg" class="img-responsive wp-post-image" alt="Sancionan a gerente deportivo de Diablos" itemprop="image" />                            </a>
                            <figcaption>
                                <div class="entry">
                                    
                                    <h2 itemprop="name">
                                        <a itemprop="url" href="http://www.24-horas.mx/2018/02/22/sancionan-a-gerente-deportivo-diablos/">Sancionan a gerente deportivo de Diablos</a>
                                    </h2>
                                    
                                    <div class="post-meta">
                                        <time class="entry-date" datetime="2018-02-22T01:36:03+00:00" itemprop="dateCreated">Feb 22, 2018</time>
                                        
                                        
                                        
                                    </div>
                                </div>
                            </figcaption>
                        </figure>
                    </article>
                    <!-- end:article.default -->                </div>
                <!-- end:article-container -->
                </aside>    <div class="widget ad ad-custom-size"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9876363002658089";
/* BoxBanner 300x250 */
google_ad_slot = "5347691051";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- Taboola Right Rail Thumbnails --></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><br />
<!-- Taboola --></p>
</div>
		</aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- Static Desktop --></p>
<div data-glade="" data-ad-unit-path="/138871148/24horasmx.dw.300x250"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
<p><!-- Static Mobile --></p>
<div data-glade data-ad-unit-path="/138871148/24horasmx.mw.300x250" height="250" width="300"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
<p><!-- Adhesion Mobile --></p>
<div data-glade data-ad-unit-path="/138871148/24horasmx.mw.320x50.adhesion" height="50" width="320"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->

                </div>
            </div>
            <!-- end:container -->

            <!-- start:ad-bottom-banner -->
                        <!-- end:ad-bottom-banner -->

            <!-- start:page footer -->
            <!-- start:page footer -->
<section id="page-footer">
<!-- start:footer-section-top -->
<section id="footer-section-top" class="footer-section-top-1">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col col-sm-12 table text-center">
                <div class=""><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-1046849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046849"><a href="http://www.24-horas.mx/publicidad/">PUBLICIDAD</a></li>
<li id="menu-item-1046848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046848"><a href="http://www.24-horas.mx/codigo-de-practicas/">CÓDIGO DE PRACTICAS</a></li>
<li id="menu-item-1046850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046850"><a href="http://www.24-horas.mx/manual-de-redes-sociales/">MANUAL DE REDES SOCIALES</a></li>
<li id="menu-item-1046851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046851"><a href="http://www.24-horas.mx/directorio/">DIRECTORIO</a></li>
<li id="menu-item-1046852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046852"><a href="http://www.24-horas.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-1046853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1046853"><a href="http://www.24-horas.mx/">INICIO</a></li>
</ul></div></div>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
<!-- start:footer-section-bottom -->
<section id="footer-section-bottom" class="footer-section-bottom-2">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col-sm-6 text-center">
                <div class="">			<div class="textwidget"><div class="vc_row wpb_row row-fluid" style="padding: 30px 0px 30px 0px;"><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657698607"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img style="border-radius: 4px;" class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/02/apps-store-1-126x42.png" width="130" height="42" alt="apps-store-1" title="apps-store-1"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657721141"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper footer-apps    vc_box_border_grey"><img class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/apps-store-2.png" width="130" height="42" alt="apps-store-2" title="apps-store-2"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657711405"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/rss-2.png" width="130" height="42" alt="rss-2" title="rss-2"></a>
		</figure>
	</div>
</div></div></div></div></div>
		</div><div class="">			<div class="textwidget"><p style="text-align: center; font-weight: 600; color: #fff; padding: 30px 0px;">TODOS LOS DERECHOS RESERVADOS © 24 HORAS MÉXICO 2018</p></div>
		</div>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col-sm-6 text-center">
                <div class="">			<div class="textwidget"><div style="padding: 30px 0px;" class="soc-media-sharing soc-style-three">
            <a style="margin-right: 6px; padding: 10px; text-align: left; color: #fff; background: #3b5998;" class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/Diario24Horas" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a style="margin-right: 6px; padding: 10px; text-align: left; color: #fff; background: #55acee;" class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/diario24horas" target="_blank"><i class="fa fa-twitter-square fa-lg"></i></a>
        <a style="padding: 10px; text-align: left; color: #fff; background: #d73d32;" class="btn-social btn-youtube btn-icon-title" href="https://www.youtube.com/user/24horasdiario" target="_blank"><i class="fa fa fa-youtube-square fa-lg"></i></a>
    </div></div>
		</div><div class="">			<div class="textwidget"><img src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/comscore.png" class="img-responsive vc_single_image-img attachment-full vc_single_image-img attachment-full" alt="" style="padding: 0px 200px;"></div>
		</div>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
</section>
<!-- end:page footer -->
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->




<script src='//get.s-onetag.com/728ac525-8a31-4c23-ae8f-f252da6fc86f/tag.min.js' async defer></script>





    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling     = true;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 60;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<style>#displetpop .popup {
    margin: auto;
    position: relative;
    z-index: 99110;
    background-color: #fff;
    width: 800px;
}


#displetpop .shadow {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 99109;
    width: 100%;
    height: 100%;
    background-color: #ffffff;
    opacity: 1;
  
}


.close {
    float: right;
    font-size: 21px;
    font-weight: 700;
    line-height: 1;
    color: #000;
    text-shadow: 0 1px 0 #fff;
    filter: alpha(opacity=20);
    opacity: 1;
    margin-top: -623px;
}</style>	<div id="displetpop" style="display:none;">
		<div class="shadow"></div>
		<table class="inner">
			<!-- <tr></tr> -->
			<tr>
				<td>
					<div class="popup">
						<div class="popupinner">
							<center>
								<div class="tit">
									<div class="inner">
										<div class="inner2">
																					</div><!--// .inner2 -->
									</div><!--// .inner -->
								</div><!--// .tit -->
							</center>
							<div class="subtit">
								<div class="inner">
									<div class="inner2">
																			</div><!--// .inner2 -->
								</div><!--// .inner -->
							</div><!--// .subtit -->
							<div class="form">
								<div class="description">
																	</div><!--// .description -->
																								<div class="clear"><!-- --></div>
							</div><!--// .form -->
							<div class="privacy">
								<div class="inner">
																	</div><!--// .inner -->
							</div><!--// .privacy -->
															<div class="close"><a href="javascript:void(0);" title="Close">CLOSE</a></div>
													</div><!--// .popupinner -->
						<div class="powered">
							Brought to you by <div class="displet"><a href="http://displet.com/" target="_blank">Displet</a></div>
						</div><!--// .powered -->
					</div><!--// .popup -->
				</td>
			</tr>
			<!-- <tr></tr> -->
		</table>
	</div>
	
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0866543f7e","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/mip.external.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script>$(function() {
    $( "#menu-mega-menu-25" ).append( '<li class="search-nav"><a href="https://www.instagram.com/diario24horas/" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://www.youtube.com/user/24horasdiario" target="_blank"><i class="fa fa-youtube-square fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://twitter.com/diario24horas?lang=es" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://www.facebook.com/Diario24Horas" target="_blank"><i class="fa fa-facebook-square fa-lg" aria-hidden="true"></i></a></li>' );
});

$("ul#menu-mega-menu-25 li").mouseover(function() {
   $(this).find("i.fa").addClass("highlight");
}).mouseout(function() {
   $(this).find("i.fa").removeClass("highlight");
});

$(".module-timeline article span.published").remove();

/** Button style social net **/
$( "article.article-post div.soc-media-sharing a" ).last().removeClass( "visible-xs btn-icon" ).addClass( "hidden-lg hidden-md hidden-sm btn-social btn-whatsapp btn-icon-title" );

/** Ubica el ads de 160x600 **/
$( "aside.related-box" ).append( '<div class="side-ad-nota ad"></div>');
var ads_nota = $('div.side-ad').html(); 
$('div.side-ad-nota').append(ads_nota);
$('div.side-ad').remove();

/** Ubica Box Author **/
$('article.article-post div.author-box').css("display","none");
$( "article.article-post.category-columnas" ).prepend($('div.author-box'));
$('article.article-post.category-columnas div.author-box').css("display","block");
//$('div.author-box').remove();
$( window ).scroll(function() {
    $('article.article-post div.author-box').css("display","none");
    $('article.article-post.category-columnas div.author-box').css("display","block");
    $( ".jscroll-added article.article-post.category-columnas" ).last().prepend($('.jscroll-added article.article-post.category-columnas div.author-box').last());
});

span = $("article.article-post.category-columnas aside.related-box h4 span").text("OTRAS EDICIONES");
// console.log("txt: "+span.get(0).id);
// txt = span.createTextNode("your cool text");
// span.innerText = txt.textContent;

/** Cambio Logo Sticky Menu **/
$( window ).scroll(function() {
    if ($(document).scrollTop() > 162) {
        $(".affix #main-menu span.sticky-logo").css("background", "url(http://prin24horas.wpengine.com/wp-content/uploads/2017/05/logo-24-horas_small_50x50.jpg) no-repeat 0 50%");
    }else if($(document).scrollTop() <= 162){
        $(".affix-top #main-menu span.sticky-logo").removeAttr("style");
    }
});</script>
<!-- JS generated by theme -->

<script>
    
</script>

    <!-- end:wp_footer -->

<!-- start:Wibbitz -->
<script type="text/javascript" src="//cdn4.wibbitz.com/24_horas/embed.js" async></script>
<!-- end:Wibbitz -->

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16333908/ct.js"></script>
<!-- End comScore Inline Tag -->

<script type="text/javascript">
$('#main').jscroll({
    loadingHtml: '<img src="http://beta.24-horas.mx/wp-includes/images/wpspin-2x.gif" alt="Loading" /> Cargando Post...',
    padding: 20,
    nextSelector: 'aside.post-navigation a:last',
    contentSelector: 'article.article-post'
}); 
</script>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TABOOLA -->

<!-- START TIDOK INARTICLE -->
<script src='http://www5.smartadserver.com/config.js?nwid=1689' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type="text/javascript">
    sas.call("std", {
        siteId:        148403,    
        pageId:        775490,   
        formatId:     42148,   
        target:        ''   
    });
</script>
<noscript>
    <a href="http://www5.smartadserver.com/ac?jump=1&nwid=1689&siteid=148403&pgname=inarticle&fmtid=42148&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1689&siteid=148403&pgname=inarticle&fmtid=42148&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- END TIDOK INARTICLE -->
 
<!-- START TIDOK SLIDER -->
<script src='http://www5.smartadserver.com/config.js?nwid=1689' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script async src="https://cdn2.tdmd.us/sl_enc.js?s=0&p=155277495&w=480&h=360&cb=7767605169"></script>
<script type="text/javascript">
    sas.call("std", {
        siteId:        148403,   
        pageId:        775491,   
        formatId:     42148,   
        target:        ''   
    });
</script>
<noscript>
    <a href="http://www5.smartadserver.com/ac?jump=1&nwid=1689&siteid=148403&pgname=slider&fmtid=42148&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1689&siteid=148403&pgname=slider&fmtid=42148&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- END TIDOK SLIDER -->




<!-- richaudience -->
<script src='//s.richaudience.com/cnt/10IRB14YGG/?ord=[timestamp]'></script>
<!-- richaudience -->


</body>
<script src='//get.s-onetag.com/728ac525-8a31-4c23-ae8f-f252da6fc86f/tag.min.js' async defer></script>
</html>
