


<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    <link rel="pingback" href="http://www.24-horas.mx/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small.jpg">
    <!-- start:wp_head -->
    <title>Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años | 24 Horas</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Raleway:400', 'PT+Sans:700,400', 'Lora:700&amp;subset=latin,latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/" />
<link rel="publisher" href="https://plus.google.com/100538775883968328668?hl=es"/>
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años | 24 Horas" />
<meta property="og:description" content="López Obrador, reiteró, está buscando sacar raja política de algo que no ha podido, pues el exsecretario de Hacienda ha acreditado una ruta de honestidad a lo largo de su vida" />
<meta property="og:url" content="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/" />
<meta property="og:site_name" content="24 Horas" />
<meta property="article:publisher" content="https://www.facebook.com/Diario24Horas" />
<meta property="article:tag" content="Andrés Manuel López Obrador" />
<meta property="article:tag" content="Aurelio Nuño" />
<meta property="article:tag" content="José Antonio Meade" />
<meta property="article:section" content="Carrousel" />
<meta property="article:published_time" content="2017-12-23T09:43:03-06:00" />
<meta property="article:modified_time" content="2017-12-23T09:43:11-06:00" />
<meta property="og:updated_time" content="2017-12-23T09:43:11-06:00" />
<meta property="og:image" content="http://www.24-horas.mx/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7.jpg" />
<meta property="og:image:width" content="4926" />
<meta property="og:image:height" content="3284" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="López Obrador, reiteró, está buscando sacar raja política de algo que no ha podido, pues el exsecretario de Hacienda ha acreditado una ruta de honestidad a lo largo de su vida" />
<meta name="twitter:title" content="Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años | 24 Horas" />
<meta name="twitter:site" content="@diario24horas" />
<meta name="twitter:image" content="http://www.24-horas.mx/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7.jpg" />
<meta name="twitter:creator" content="@diario24horas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; Feed" href="http://www.24-horas.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; RSS de los comentarios" href="http://www.24-horas.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="24 Horas &raquo; Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años RSS de los comentarios" href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.24-horas.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/displet-pop/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_wud_basic-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/css/grid-wud-base.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid_wud_style_grids-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/css/grid-wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid_wud_style_tiles-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/css/tiles-wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid_wud_banner-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/css/grid-wud-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid_wud_style_hover-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/css/grid-wud-base-hover.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1498602959' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-responsive-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/media-queries.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/dynamic.css?ver=1514006180' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/typography.css?ver=1514006180' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=2.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pbytax-styles-css'  href='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wp-list-pages-by-custom-taxonomy/css/pbytax-style.css?ver=1.4.6' type='text/css' media='' />
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/displet-pop/jquery.cookie.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='http://www.24-horas.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.24-horas.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.24-horas.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.24-horas.mx/?p=1054567' />
<link rel="alternate" type="application/json+oembed" href="http://www.24-horas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.24-horas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F&#038;format=xml" />

<script>
// Start allowance of jQuery to $ shortcut
jQuery(document).ready(function($){

	// Open and close popup, session management
			$('#displetpop .close a, #displetpop .shadow').click(function(){
			hideDispletPop();
		});
		function displetPop(){
		$('#displetpop').show();
		$('body').addClass('displetpop');
		$.cookie('displetpop_recentpop','yes', {expires:, path:'/'});
	}
	// Gravity forms confirmation
	$(document).bind('gform_confirmation_loaded', function(){
    	setTimeout(hideDispletPop,2000);
	});
	var displetpoppathhome = '';
	var displetpoppath1 = '';
	var displetpoppath2 = '';
	var displetpoppath3 = '';
	if (displetpoppathhome == '1' || displetpoppath1 != '' || displetpoppath2 != '' || displetpoppath3 != '') {
		var urlmatch = 'no';
	}
	else{
		var urlmatch = 'yes';
	}
	if (displetpoppathhome=='1'){
		if('' == '1') {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath1!=''){
		if(window.location.href.indexOf(displetpoppath1) > -1) {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath2!=''){
		if(window.location.href.indexOf(displetpoppath2) > -1) {
			urlmatch = 'yes';
		}
	}
	if (displetpoppath3!=''){
		if(window.location.href.indexOf(displetpoppath3) > -1) {
			urlmatch = 'yes';
		}
	}
	if ((($.cookie('displetpop_recentpop', {path:'/'}) != 'yes' && '1' >= '') || ('' == '1' && '' == '1')) && urlmatch != 'no'){
		window.setTimeout(displetPop, 0);	
	}
	
// Ends allowance of jQuery to $ shortcut
});
function hideDispletPop() {
	jQuery('#displetpop').hide();
	jQuery('body').removeClass('displetpop');
}
function displetpopCheckSubmissionSuccess(i){
	// CF7 confirmation
    if (jQuery('#displetpop .wpcf7-response-output').hasClass('wpcf7-mail-sent-ok')) {
    	setTimeout(hideDispletPop,2000);
    }
    else if (i < 10){
		setTimeout(function(){
			i++;
			displetpopCheckSubmissionSuccess(i);
		},2000);	
    }
}
</script>

			<meta property="fb:pages" content="209428235768912 " />
							<meta property="ia:markup_url" content="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><link rel="icon" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/cropped-categoria-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.24-horas.mx/wp-content/uploads/2017/02/cropped-categoria-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

h3.titulo_grande{
font-size:38px !important;
line-height: 34px !important;
}		</style>
	<style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li a{padding-left:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/respond.js"></script>
    <script src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script>
    <![endif]-->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24horas/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- TABOOLA -->

<!-- GOOLE ANALYTICS-->
<script type="text/javascript" defer async>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26093324-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- GOOLE ANALYTICS-->
<script src="https://securepubads.g.doubleclick.net/static/glade/extra_26.js"></script>

<script type="text/javascript" src="http://beta.24-horas.mx/wp-includes/js/jquery.jscroll.min.js"></script>
</head>
<body class="post-template-default single single-post postid-1054567 single-format-standard header-nav-center wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
   // <![CDATA[
   function udm_(e) {
      var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape;
      if (r[s](t) + 1)
         for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)
            h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
      e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
   };
   udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=24horas&name=2017.12.23.nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos');
   // ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16333908&amp;ns_site=24horas&amp;name=2017.12.23.nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

    <!-- start:body-start -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:mobile menu -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" method="get" action="http://www.24-horas.mx/">
            <input type="text" name="s" placeholder="Buscar 24 Horas" value="" />
        </form>
        <ul id="menu-mega-menu-24" class="nav clearfix"><li id="mobile-nav-menu-item-1045820" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> Secciones</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1052591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100549 "><a href="http://www.24-horas.mx/category/mexico/">México</a></li>
	<li id="mobile-nav-menu-item-1052590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100550 "><a href="http://www.24-horas.mx/category/estados/">Estados</a></li>
	<li id="mobile-nav-menu-item-1052589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-96762 "><a href="http://www.24-horas.mx/category/cdmx/">CDMX</a></li>
	<li id="mobile-nav-menu-item-1046548" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-113 "><a href="http://www.24-horas.mx/category/mundo/">Mundo</a></li>
	<li id="mobile-nav-menu-item-1047755" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-161 "><a href="http://www.24-horas.mx/category/negocios/">Negocios</a></li>
	<li id="mobile-nav-menu-item-1052588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22209 "><a href="http://www.24-horas.mx/category/vida/">Vida+</a></li>
	<li id="mobile-nav-menu-item-1047758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.24-horas.mx/category/dxt/">DxT</a></li>
	<li id="mobile-nav-menu-item-1046554" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54052 "><a href="http://www.24-horas.mx/category/reporteros-universitarios/">Reporteros Universitarios</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1045821" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#"><i class="fa fa-hashtag" aria-hidden="true"></i> Temas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-1054490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1041 "><a href="http://www.24-horas.mx/category/sociedad/anuario/">Anuario</a></li>
	<li id="mobile-nav-menu-item-1052481" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-63048 "><a href="http://www.24-horas.mx/category/politica/elecciones-2018/">Elecciones 2018</a></li>
	<li id="mobile-nav-menu-item-1050898" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11178 "><a href="http://www.24-horas.mx/category/negocios/tlcan/">TLCAN</a></li>
	<li id="mobile-nav-menu-item-1046578" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-85304 "><a href="http://www.24-horas.mx/category/mundo/donald-trump/">Donald Trump</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-1053119" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/opinion/"><i class="fa fa-user-circle" aria-hidden="true"></i> Opinión</a></li>
<li id="mobile-nav-menu-item-1053120" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/version-impresa/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Versión Impresa</a></li>
<li id="mobile-nav-menu-item-443" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/contactanos/"><i class="fa fa-envelope" aria-hidden="true"></i> Buzón</a></li>
</ul>    </nav>
    <!-- end:mobile menu -->

    
    <!-- start:row -->
    <div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-2">
            <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a>
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-8">
                        <!-- start:logo -->
            <div class="logo"><a href="http://www.24-horas.mx/"><img src="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small_50x50.jpg" width="54" height="51" alt="24 Horas" /></a></div>
            <!-- end:logo -->
                    </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-2 text-right">

        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
            <!-- end:page header mobile -->

            <!-- start:page header -->
            <!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-none container clearfix">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="date last"><span>Sab 23 Dic, 2017 1:00 PM</span></li><li class="options"></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-widget header-layout-widget-3">
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-md-4 text-left">
            <aside class="widget"><div style="padding:18px 0px 0px 10px;"><a href="http://prin24horas.wpengine.com/"><img src="http://prin24horas.wpengine.com/wp-content/uploads/2017/05/logo-24_4.jpg" alt="" /></a></div></aside>        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-md-4 text-center">
            <div class="widget_text "><div class="textwidget custom-html-widget"><!-- weather widget start --><div id="m-booked-bl-simple-66264"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#ff0000;width:100px;" id="width2"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="http://www.booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-06"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>28</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>28&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>1&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city">México DF</div> <div class="booked-wzs-160-date">Viernes, 22</div> </div> </div> </div> <a target="_blank" href="http://booked.mx/weather/mexico-city-18199" class="booked-wzs-bottom-160-110"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-66264'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18199&type=1&scode=2&ltid=3457&domid=583&anc_id=51514&cmetric=1&wlangID=4&color=ff0000&wwidth=191&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></div>        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-md-4 text-center">
            <div class="widget_text "><div class="textwidget custom-html-widget"><style>

#izquierda {
float:right;
width:200px;
height:100%
}

#derecha {
float:left;
width:120px;


}

</style>

<div id="izquierda">
	<br>
 <p><font color="white"><b>Precio Del Dólar Hoy</b></font></p>
        <p><font color="white"><b>Dólar $20.10</b></font></p>
       <p><font color="white"><b>Euro $22.67</b></font></p>

</div>

<div id="derecha">
	<br>
	<br>
	<br>
	<br>
	<div style="float: left; min-width: 50%;margin-top: -55px;  margin-left: -23px;"><p style="font-size: small; width: 100%; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3); text-transform: capitalize;">

         <b>Viernes</b><br><span style="font-size: small;"><b>Hoy no circula</b></span></p><p style="font-size: 12px; width: 100%; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3); padding-bottom: 0px; margin-bottom: 0px;"><span style="background: #33B8FF; box-shadow: 2px 2px 1px rgba(0, 0, 0, 0.3); font-size: 18px; padding: 6px 10px; border-radius: 2px;"><b>9 y 0</b></span></p><p style="padding-top: 6px; margin-bottom: 0px !important; font-size: x-small; font-family: Raleway; font-weight: lighter; color: #f5f5f5; text-shadow: 0 1px 1px rgba(0,0,0,0.3);"><span><b>Holograma 9 y 0</b></span></p> 
           
          </div>

</div>

</div></div>        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->
</div>
<!-- end:header-branding -->

    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="115">
            <!-- start:header-navigation -->
            <div id="header-navigation" class="container">
                <!-- start:menu -->
                <nav id="main-menu">
                <a href="http://www.24-horas.mx/"><span class="sticky-logo"></span></a><ul id="menu-mega-menu-25" class="nav clearfix"><li id="nav-menu-item-1045820" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link"><i class="fa fa-bars" aria-hidden="true"></i> Secciones</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-1052591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100549 "><a href="http://www.24-horas.mx/category/mexico/" class="menu-link sub-menu-link">México</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/accidente-carretero-en-colima-deja-10-jornaleros-heridos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-277x190.png" class="img-responsive wp-post-image" alt="Accidente carretero en Colima deja 10 jornaleros heridos" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-277x190.png 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-577x394.png 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-470x320.png 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-176x120.png 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-396x270.png 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/accidente-carretero-en-colima-deja-10-jornaleros-heridos/">Accidente carretero en Colima deja 10 jornaleros heridos</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mexico-vive-ano-violento-en-dos-decadas/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-277x190.jpg" class="img-responsive wp-post-image" alt="México vive su año más violento en dos décadas" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Violencia-en-Mexico-670x458.jpg 670w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mexico-vive-ano-violento-en-dos-decadas/">México vive su año más violento en dos décadas</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mexico-expresa-condolencias-a-filipinas-victimas-tormenta/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-277x190.jpg" class="img-responsive wp-post-image" alt="México expresa condolencias a Filipinas por víctimas de tormenta" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Secretario-de-Relaciones-Exteriores-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mexico-expresa-condolencias-a-filipinas-victimas-tormenta/">México expresa condolencias a Filipinas por víctimas de tormenta</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/juez-ordena-retirar-brazalete-electronico-a-elba-esther-gordillo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-277x190.jpg" class="img-responsive wp-post-image" alt="Juez ordena retirar brazalete electrónico a Elba Esther Gordillo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Elba_Esther_Audiencia_Videoconferencia-3-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/juez-ordena-retirar-brazalete-electronico-a-elba-esther-gordillo/">Juez ordena retirar brazalete electrónico a Elba Esther Gordillo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-100550 "><a href="http://www.24-horas.mx/category/estados/" class="menu-link sub-menu-link">Estados</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/accidente-carretero-en-colima-deja-10-jornaleros-heridos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-277x190.png" class="img-responsive wp-post-image" alt="Accidente carretero en Colima deja 10 jornaleros heridos" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-277x190.png 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-577x394.png 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-470x320.png 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-176x120.png 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/jornaleros-396x270.png 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/accidente-carretero-en-colima-deja-10-jornaleros-heridos/">Accidente carretero en Colima deja 10 jornaleros heridos</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/autoridades-chihuahua-vulneraron-debido-proceso-acusa-beltrones/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-277x190.jpg" class="img-responsive wp-post-image" alt="Autoridades de Chihuahua vulneraron el debido proceso, acusa Beltrones" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/beltrones_dic-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/autoridades-chihuahua-vulneraron-debido-proceso-acusa-beltrones/">Autoridades de Chihuahua vulneraron el debido proceso, acusa Beltrones</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/alfredo-del-mazo-esposa-comparten-mensaje-navideno-video/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-277x190.jpg" class="img-responsive wp-post-image" alt="Alfredo del Mazo y su esposa comparten mensaje navideño (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_navidad-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/alfredo-del-mazo-esposa-comparten-mensaje-navideno-video/">Alfredo del Mazo y su esposa comparten mensaje navideño (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/reduccion-delitos-alto-impacto-en-edomex-gracias-a-trabajo-fuerzas-federales-alfredo-del-mazo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-277x190.jpg" class="img-responsive wp-post-image" alt="Reducción de delitos de alto impacto en el Edomex, gracias a trabajo con fuerzas federales: Alfredo del Mazo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/mazo_peña_22_dic-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/reduccion-delitos-alto-impacto-en-edomex-gracias-a-trabajo-fuerzas-federales-alfredo-del-mazo/">Reducción de delitos de alto impacto en el Edomex, gracias a trabajo con fuerzas federales: Alfredo del Mazo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-96762 "><a href="http://www.24-horas.mx/category/cdmx/" class="menu-link sub-menu-link">CDMX</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/alista-gobierno-capitalino-cena-navidad-en-zocalo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-277x190.jpeg" class="img-responsive wp-post-image" alt="Alista Gobierno capitalino cena de Navidad en el Zócalo " itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-277x190.jpeg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-890x606.jpeg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-577x394.jpeg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-470x320.jpeg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-23-at-12.39.01-PM-176x120.jpeg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/alista-gobierno-capitalino-cena-navidad-en-zocalo/">Alista Gobierno capitalino cena de Navidad en el Zócalo </a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/25-millones-estudiantes-educacion-basica-estan-vacaciones-regresaran-a-clases-8-enero/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-277x190.jpg" class="img-responsive wp-post-image" alt="Más de 25 millones de estudiantes de educación básica, que están de vacaciones, regresarán a clases el 8 de enero" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Regreso_a_clases-5-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/25-millones-estudiantes-educacion-basica-estan-vacaciones-regresaran-a-clases-8-enero/">Más de 25 millones de estudiantes de educación básica, que están de vacaciones, regresarán a clases el 8 de enero</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/dominara-cielo-medio-nublado-la-mayor-parte-del-dia-en-valle-mexico/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-277x190.jpg" class="img-responsive wp-post-image" alt="Dominará cielo medio nublado la mayor parte del día en Valle de México" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ciudad_Bajas_Temperaturas-2_2-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/dominara-cielo-medio-nublado-la-mayor-parte-del-dia-en-valle-mexico/">Dominará cielo medio nublado la mayor parte del día en Valle de México</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mala-calidad-del-aire-en-tres-municipios-mexiquenses-dos-delegaciones/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-277x190.jpg" class="img-responsive wp-post-image" alt="Mala calidad del aire en tres municipios mexiquenses y dos delegaciones" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Contingencia_Ambiental-2_3-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/mala-calidad-del-aire-en-tres-municipios-mexiquenses-dos-delegaciones/">Mala calidad del aire en tres municipios mexiquenses y dos delegaciones</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046548" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-113 "><a href="http://www.24-horas.mx/category/mundo/" class="menu-link sub-menu-link">Mundo</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/trump-inicia-sus-vacaciones-fin-ano-en-club-golf/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-277x190.jpg" class="img-responsive wp-post-image" alt="Trump inicia sus vacaciones de fin de año en su club de golf" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/trump-inicia-sus-vacaciones-fin-ano-en-club-golf/">Trump inicia sus vacaciones de fin de año en su club de golf</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/tormenta-tembin-deja-al-menos-126-muertos-en-sur-filipinas/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Tormenta-tropical-Tembin-277x190.jpg" class="img-responsive wp-post-image" alt="Tormenta Tembin deja al menos 126 muertos en el sur de Filipinas" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Tormenta-tropical-Tembin-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Tormenta-tropical-Tembin-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Tormenta-tropical-Tembin-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Tormenta-tropical-Tembin-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/tormenta-tembin-deja-al-menos-126-muertos-en-sur-filipinas/">Tormenta Tembin deja al menos 126 muertos en el sur de Filipinas</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/incendio-en-zoologico-londres-deja-ocho-personas-afectadas-animal-muerto/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-277x190.jpg" class="img-responsive wp-post-image" alt="Incendio en zoológico de Londres deja ocho personas afectadas y un animal muerto" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T120606Z_927143207_RC18B02D76C0_RTRMADP_3_BRITAIN-FIRE-ZOO-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/incendio-en-zoologico-londres-deja-ocho-personas-afectadas-animal-muerto/">Incendio en zoológico de Londres deja ocho personas afectadas y un animal muerto</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/donald-trump-pasara-navidad-en-florida-euforico-por-victoria-legislativa/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-277x190.jpg" class="img-responsive wp-post-image" alt="Donald Trump pasará Navidad en Florida, eufórico por victoria legislativa" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/donald-trump-pasara-navidad-en-florida-euforico-por-victoria-legislativa/">Donald Trump pasará Navidad en Florida, eufórico por victoria legislativa</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1047755" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-161 "><a href="http://www.24-horas.mx/category/negocios/" class="menu-link sub-menu-link">Negocios</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/fiat-chrysler-llama-a-la-reparacion-42-mil-camiones-en-mexico/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-277x190.jpg" class="img-responsive wp-post-image" alt="Fiat-Chrysler llama a la reparación de 42 mil camiones en México" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/fiat-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/fiat-chrysler-llama-a-la-reparacion-42-mil-camiones-en-mexico/">Fiat-Chrysler llama a la reparación de 42 mil camiones en México</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/dolar-cierra-encima-los-20-pesos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-277x190.jpg" class="img-responsive wp-post-image" alt="Dólar cierra por encima de los 20 pesos" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/El-dolar-aumenta-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/dolar-cierra-encima-los-20-pesos/">Dólar cierra por encima de los 20 pesos</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/banco-mexico-subastara-300-mdd-26-diciembre/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-277x190.jpg" class="img-responsive wp-post-image" alt="Banco de México subastará 300 mdd el 26 de diciembre" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-11-27T013840Z_491618840_RC1D57DB2A10_RTRMADP_3_GLOBAL-MARKETS-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/banco-mexico-subastara-300-mdd-26-diciembre/">Banco de México subastará 300 mdd el 26 de diciembre</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/dolar-sigue-al-alza-abre-en-19-89-a-la-venta-en-bancos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-277x190.jpg" class="img-responsive wp-post-image" alt="Dólar sigue al alza, abre en $19.89 a la venta en bancos" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Precio-del-dolar-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/dolar-sigue-al-alza-abre-en-19-89-a-la-venta-en-bancos/">Dólar sigue al alza, abre en $19.89 a la venta en bancos</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22209 "><a href="http://www.24-horas.mx/category/vida/" class="menu-link sub-menu-link">Vida+</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/nina-llora-corte-pelo-le-hicieron-a-perro-video/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-277x190.png" class="img-responsive wp-post-image" alt="Niña llora por corte de pelo que le hicieron a su perro (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-277x190.png 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-577x394.png 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-470x320.png 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-176x120.png 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/niña-396x270.png 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/nina-llora-corte-pelo-le-hicieron-a-perro-video/">Niña llora por corte de pelo que le hicieron a su perro (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/las-mejores-selfies-celebridades-2017-video/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-277x190.jpg" class="img-responsive wp-post-image" alt="Las mejores selfies de celebridades de 2017 (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/selfies-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/las-mejores-selfies-celebridades-2017-video/">Las mejores selfies de celebridades de 2017 (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mon-laferte-se-despide-los-escenarios-foto/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-277x190.jpg" class="img-responsive wp-post-image" alt="Mon Laferte se despide de los escenarios (+foto)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Mon-Laferte-deja-los-escenarios-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mon-laferte-se-despide-los-escenarios-foto/">Mon Laferte se despide de los escenarios (+foto)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/joven-tortillero-baila-quebradita-trabaja-video/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-277x190.jpg" class="img-responsive wp-post-image" alt="Joven tortillero baila quebradita mientras trabaja (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Joven-tortillero-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/joven-tortillero-baila-quebradita-trabaja-video/">Joven tortillero baila quebradita mientras trabaja (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1047758" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-73 "><a href="http://www.24-horas.mx/category/dxt/" class="menu-link sub-menu-link">DxT</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/messi-pierde-taco-en-cesped-del-bernabeu-redes-sociales-le-aplauden-video/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-277x190.jpg" class="img-responsive wp-post-image" alt="Messi pierde un taco en el césped del Bernabéu; redes sociales le aplauden (+video)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/2017-12-23T135052Z_1003665747_RC1110A02B00_RTRMADP_3_SOCCER-SPAIN-MAD-FCB-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/messi-pierde-taco-en-cesped-del-bernabeu-redes-sociales-le-aplauden-video/">Messi pierde un taco en el césped del Bernabéu; redes sociales le aplauden (+video)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/rafa-nadal-jugara-en-mubadala-sera-sustituido-roberto-bautista/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-277x190.jpg" class="img-responsive wp-post-image" alt="Rafa Nadal no jugará en Mubadala y será sustituido por Roberto Bautista" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rafael-Nadal-no-jugara-en-Mubadala-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/rafa-nadal-jugara-en-mubadala-sera-sustituido-roberto-bautista/">Rafa Nadal no jugará en Mubadala y será sustituido por Roberto Bautista</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/deportan-eu-a-emerson-marroquin-ex-futbolista-ligado-a-proceso-asesinato/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-277x190.jpg" class="img-responsive wp-post-image" alt="Deportan de EU a Emerson Marroquín, ex futbolista ligado a proceso por asesinato" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EMERSON-MARROQUN-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/deportan-eu-a-emerson-marroquin-ex-futbolista-ligado-a-proceso-asesinato/">Deportan de EU a Emerson Marroquín, ex futbolista ligado a proceso por asesinato</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/barcelona-fulmina-al-real-madrid-en-santiago-bernabeu-goles-suarez-messi-vidal/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-277x190.png" class="img-responsive wp-post-image" alt="Barcelona fulmina al Real Madrid en el Santiago Bernabéu con goles de Suárez, Messi y Vidal" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-277x190.png 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-577x394.png 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-470x320.png 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-176x120.png 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-670x458.png 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/messi-396x270.png 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/barcelona-fulmina-al-real-madrid-en-santiago-bernabeu-goles-suarez-messi-vidal/">Barcelona fulmina al Real Madrid en el Santiago Bernabéu con goles de Suárez, Messi y Vidal</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046554" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54052 "><a href="http://www.24-horas.mx/category/reporteros-universitarios/" class="menu-link sub-menu-link">Reporteros Universitarios</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mercado-artesanal-zumpango-buscado-extranjeros/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-277x190.jpg" class="img-responsive wp-post-image" alt="Mercado artesanal de Zumpango, buscado por extranjeros" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/artesanias-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mercado-artesanal-zumpango-buscado-extranjeros/">Mercado artesanal de Zumpango, buscado por extranjeros</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/juego-arte-la-miniatura-en-estanquillo-fotos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-277x190.jpg" class="img-responsive wp-post-image" alt="El juego y el arte de la miniatura en el Estanquillo (+fotos)" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Miniatura-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/juego-arte-la-miniatura-en-estanquillo-fotos/">El juego y el arte de la miniatura en el Estanquillo (+fotos)</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/libre-liebre-bazar-una-opcion-regalos-navidenos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-277x190.jpg" class="img-responsive wp-post-image" alt="Libre Liebre Bazar, una opción para regalos navideños" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Bazar_Liebre-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/libre-liebre-bazar-una-opcion-regalos-navidenos/">Libre Liebre Bazar, una opción para regalos navideños</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/inicia-remate-libros-en-la-roma-norte/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-277x190.jpg" class="img-responsive wp-post-image" alt="Inicia remate de libros en la Roma Norte" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Remate_Libros-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/inicia-remate-libros-en-la-roma-norte/">Inicia remate de libros en la Roma Norte</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
</ul></div>
</li>
<li id="nav-menu-item-1045821" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link"><i class="fa fa-hashtag" aria-hidden="true"></i> Temas</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-1054490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1041 "><a href="http://www.24-horas.mx/category/sociedad/anuario/" class="menu-link sub-menu-link">Anuario</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/anuario-2017/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-277x190.jpg" class="img-responsive wp-post-image" alt="Anuario 2017" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-687x471.jpg 687w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/anuario-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/anuario-2017/">Anuario 2017</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1052481" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-63048 "><a href="http://www.24-horas.mx/category/politica/elecciones-2018/" class="menu-link sub-menu-link">Elecciones 2018</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-277x190.jpg" class="img-responsive wp-post-image" alt="Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/">Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/ine-garantiza-a-travestis-transgenero-y-transexuales-el-voto-en-2018/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-277x190.jpg" class="img-responsive wp-post-image" alt="INE garantiza a travestis, transgénero y transexuales el voto en 2018" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/LGBTTTI-INE-3-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/ine-garantiza-a-travestis-transgenero-y-transexuales-el-voto-en-2018/">INE garantiza a travestis, transgénero y transexuales el voto en 2018</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/ebrard-acompanara-campana-morena-en-la-cdmx-cravioto/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-277x190.jpg" class="img-responsive wp-post-image" alt="Ebrard no acompañará campaña de Morena en la CDMX: Cravioto" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/97f01f84-7204-4833-b0c8-9d876a673c56-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/ebrard-acompanara-campana-morena-en-la-cdmx-cravioto/">Ebrard no acompañará campaña de Morena en la CDMX: Cravioto</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/pri-nombra-a-ruben-moreira-nuevo-secretario-accion-electoral/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-277x190.jpg" class="img-responsive wp-post-image" alt="PRI nombra a Rubén Moreira como nuevo secretario de Acción Electoral" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-396x270.jpg 396w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/ochoa_moreira_-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/pri-nombra-a-ruben-moreira-nuevo-secretario-accion-electoral/">PRI nombra a Rubén Moreira como nuevo secretario de Acción Electoral</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1050898" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11178 "><a href="http://www.24-horas.mx/category/negocios/tlcan/" class="menu-link sub-menu-link">TLCAN</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mexico-la-ue-se-quedan-cerca-cerrar-acuerdo/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-277x190.jpg" class="img-responsive wp-post-image" alt="México y la UE se quedan cerca de cerrar acuerdo" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/EFE-Guajardo-01-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/mexico-la-ue-se-quedan-cerca-cerrar-acuerdo/">México y la UE se quedan cerca de cerrar acuerdo</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/21/shcp-empresarios-mexicanos-analizan-enfrentar-reforma-fiscal-en-eu/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-277x190.jpg" class="img-responsive wp-post-image" alt="SHCP y empresarios mexicanos analizan cómo enfrentar reforma fiscal en EU" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-670x458.jpg 670w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/sss-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/21/shcp-empresarios-mexicanos-analizan-enfrentar-reforma-fiscal-en-eu/">SHCP y empresarios mexicanos analizan cómo enfrentar reforma fiscal en EU</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/20/segob-informa-al-senado-inicio-la-sexta-ronda-negociacion-del-tlcan/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/tlcan_5_ronda_-277x190.jpg" class="img-responsive wp-post-image" alt="Segob informa al Senado sobre inicio de la sexta ronda de negociación del TLCAN" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/tlcan_5_ronda_-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/tlcan_5_ronda_-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/tlcan_5_ronda_-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/tlcan_5_ronda_-335x229.jpg 335w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/20/segob-informa-al-senado-inicio-la-sexta-ronda-negociacion-del-tlcan/">Segob informa al Senado sobre inicio de la sexta ronda de negociación del TLCAN</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/19/ultimas-rondas-del-tlcan-concluiran-exitosamente-ricardo-urzua/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-277x190.jpg" class="img-responsive wp-post-image" alt="Últimas rondas del TLCAN concluirán exitosamente: Ricardo Urzúa" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-335x229.jpg 335w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Ricardo-Urzúa-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/19/ultimas-rondas-del-tlcan-concluiran-exitosamente-ricardo-urzua/">Últimas rondas del TLCAN concluirán exitosamente: Ricardo Urzúa</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
	<li id="nav-menu-item-1046578" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-85304 "><a href="http://www.24-horas.mx/category/mundo/donald-trump/" class="menu-link sub-menu-link">Donald Trump</a><div class="subnav-posts"><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/trump-inicia-sus-vacaciones-fin-ano-en-club-golf/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-277x190.jpg" class="img-responsive wp-post-image" alt="Trump inicia sus vacaciones de fin de año en su club de golf" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Trump-visita-su-club-de-golf-1-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/trump-inicia-sus-vacaciones-fin-ano-en-club-golf/">Trump inicia sus vacaciones de fin de año en su club de golf</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/donald-trump-pasara-navidad-en-florida-euforico-por-victoria-legislativa/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-277x190.jpg" class="img-responsive wp-post-image" alt="Donald Trump pasará Navidad en Florida, eufórico por victoria legislativa" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/trump-1-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/23/donald-trump-pasara-navidad-en-florida-euforico-por-victoria-legislativa/">Donald Trump pasará Navidad en Florida, eufórico por victoria legislativa</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/trump-firma-prometida-ambiciosa-reforma-fiscal/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-277x190.jpg" class="img-responsive wp-post-image" alt="Trump firma su prometida y ambiciosa reforma fiscal" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/636495676045162741w-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/trump-firma-prometida-ambiciosa-reforma-fiscal/">Trump firma su prometida y ambiciosa reforma fiscal</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div><div class="col-sm-6 col-md-3"><!-- start:article.default -->
                    <article class="def">
                        <figure>
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/la-onu-condena-decision-eu-jerusalen/">
                                <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/REUTERS-Trump-01-277x190.jpg" class="img-responsive wp-post-image" alt="La ONU condena decisión de EU sobre Jerusalén" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/REUTERS-Trump-01-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/REUTERS-Trump-01-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/REUTERS-Trump-01-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/REUTERS-Trump-01-176x120.jpg 176w" sizes="(max-width: 277px) 100vw, 277px" />
                            </a>
                        </figure>
                        <h3 itemprop="name">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/22/la-onu-condena-decision-eu-jerusalen/">La ONU condena decisión de EU sobre Jerusalén</a>
                        </h3>
                    </article>
                    <!-- end:article.default --></div></div></li>
</ul></div>
</li>
<li id="nav-menu-item-1053119" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/opinion/" class="menu-link main-menu-link"><i class="fa fa-user-circle" aria-hidden="true"></i> Opinión</a></li>
<li id="nav-menu-item-1053120" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/version-impresa/" class="menu-link main-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Versión Impresa</a></li>
<li id="nav-menu-item-443" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.24-horas.mx/contactanos/" class="menu-link main-menu-link"><i class="fa fa-envelope" aria-hidden="true"></i> Buzón</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form method="get" class="form-inline" action="http://www.24-horas.mx/">
                                        <button class="btn"><i class="fa fa-search"></i></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                </nav>
                <!-- end:menu -->
            </div>
            <!-- end:header-navigation -->
        </div>
    </div>
    <script>var initStickyMenu = 1;</script>    <!-- end:sticky-header -->


</header>
<!-- end:page-header -->

            <!-- end:page header -->

            <!-- start:page top grid -->
                        <!-- end:page top grid -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
<div class="side-ad side-right-160 visible-md visible-lg"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9876363002658089";
/* SkyScrapper 160x600 */
google_ad_slot = "2254522571";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
            <!-- end:ad-side-banner -->

            <!-- start:ad-top-banner -->
            <div class="container">
                        <div class="ad ad-top ad-728x90 text-center"><!-- e-planning v3 - Comienzo espacio 24 Horas _ Interior _ Ssuperbanner -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Ssuperbanner?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/ebd7/Interior/Ssuperbanner?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/ebd7/Interior/Ssuperbanner?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio 24 Horas _ Interior _ Ssuperbanner --></div>
                    </div>            <!-- end:ad-top-banner -->

            <!-- start:container -->
            <div id="content-container">
                <div class="container content-shadow">

    <!-- start:post-info-bar -->
        <!-- end:post-info-bar -->

    <!-- start:page content -->
    <div id="page-content" class="loop-single right-sidebar loop-page-2 clearfix">

        
        <!-- start:main -->
        <div id="main" class="main article">
            <!-- start:article post -->
            <article id="post-1054567" class="article-post clearfix post-1054567 post type-post status-publish format-standard has-post-thumbnail hentry category-image_gallery category-elecciones-2018 category-politica category-todas tag-andres-manuel-lopez-obrador tag-aurelio-nuno tag-jose-antonio-meade" 		itemscope itemtype="http://schema.org/Article">
            
<!-- start:article post header -->
<header>
    
    <!-- start:article post heading -->
    <h1 class="entry-title" itemprop="name">Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años</h1>
    <!-- end:article post heading -->

    
    <!-- start:article post excerpt -->
    <div class="text-excerpt hidden-xs">López Obrador, reiteró, está buscando sacar raja política de algo que no ha podido, pues el exsecretario de Hacienda ha acreditado una ruta de honestidad a lo largo de su vida</div>
    <!-- end:article post excerpt -->  

        <!-- start:article post meta -->
    <div class="entry-meta">
                    <time class="entry-date" datetime="2017-12-23T09:43:03+00:00" itemprop="dateCreated">23 de diciembre, 2017</time>

                        <span class="entry-author" itemprop="author">Notimex</span>
        
                            </div>
    <!-- end:article post meta -->
    </header>
<!-- end:article post header -->

<div class="head-image thumb-wrap relative">
                    <img width="4926" height="3284" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7.jpg" class="img-responsive wp-post-image" alt="Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7.jpg 4926w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-300x200.jpg 300w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-768x512.jpg 768w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Nuo_y_Granados_SEP-7-1024x683.jpg 1024w" sizes="(max-width: 4926px) 100vw, 4926px" />
                        <!-- Kalooga script code for 24-horas.mx -->
                        <script type="text/javascript">
                            (function(){
                                var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
                                n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8450.js";
                                f.parentNode.insertBefore(n,f);
                            })();
                        </script>
                    <div class="featured-caption">Cuartoscuro | Nuño Mayer sostuvo que las instancias correspondientes deslindarán responsabilidades en el caso del presunto desvío en Hacienda</div>
                </div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-right">

<h4><span>Relacionadas</span></h4><section><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2017/12/21/meade-retoma-discurso-luis-donaldo-colosio/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-277x190.jpg" class="img-responsive wp-post-image" alt="Meade retoma el discurso de Luis Donaldo Colosio" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/meade_colosio_discurso-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2017/12/21/meade-retoma-discurso-luis-donaldo-colosio/">Meade retoma el discurso de Luis Donaldo Colosio</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2017-12-21T18:23:05+00:00" itemprop="dateCreated">21 de diciembre, 2017</time></div>
                    </article><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2017/12/21/comunidad-lesbico-gay-hidalgo-pide-congruencia-a-lopez-obrador/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/obr-277x190.jpg" class="img-responsive wp-post-image" alt="Comunidad lésbico gay de Hidalgo pide congruencia a López Obrador" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/obr-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/obr-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/obr-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2017/12/21/comunidad-lesbico-gay-hidalgo-pide-congruencia-a-lopez-obrador/">Comunidad lésbico gay de Hidalgo pide congruencia a López Obrador</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2017-12-21T17:45:13+00:00" itemprop="dateCreated">21 de diciembre, 2017</time></div>
                    </article><article class="def">
                        <figure class="overlay relative">
                        <a itemprop="url" href="http://www.24-horas.mx/2017/12/21/amlo-aclara-amnistia-sera-concedida-a-politicos-corruptos/" class="thumb-overlay-small">
                            <img width="277" height="190" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-277x190.jpg" class="img-responsive wp-post-image" alt="AMLO aclara que amnistía no será concedida a políticos corruptos" itemprop="image" srcset="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-277x190.jpg 277w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-890x606.jpg 890w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-577x394.jpg 577w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-470x320.jpg 470w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-176x120.jpg 176w, http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/amlo_amnistia_-396x270.jpg 396w" sizes="(max-width: 277px) 100vw, 277px" />
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                        <h5><a href="http://www.24-horas.mx/2017/12/21/amlo-aclara-amnistia-sera-concedida-a-politicos-corruptos/">AMLO aclara que amnistía no será concedida a políticos corruptos</a></h5>
                        <div class="entry-meta"><time class="entry-date" datetime="2017-12-21T12:14:21+00:00" itemprop="dateCreated">21 de diciembre, 2017</time></div>
                    </article></section>
</aside>
<!-- end:related-box -->


<!-- start:article post content -->
<div class="article-post-content clearfix">
    		<div class="wpusb wpusb-square-plus  "
			 id="wpusb-container-square-plus"
			 data-element-url="http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F"
		     data-element-title="Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os"
		     data-attr-reference="1054567"
		     data-attr-nonce="bb17475117"
		     data-is-term="0"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
		     >

			 	    <div class="wpusb-title">
	     	<span>Compartir</span>
	     </div>
		     			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%20☛%20http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Share on WhatsApp"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-whatsapp-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Comparte en Facebook"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-facebook-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F&redirect_uri=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Send on Facebook Messenger"
				   rel="nofollow"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F"
				   
				   >

				   <i class="wpusb-icon-messenger-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F&text=Recomiendo leer: Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Tweet"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-twitter-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os&body=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F
%0A%0AAurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%0A%0AJos%C3%A9%20Antonio%20Meade%20ha%20acreditado%20una%20ruta%20de%20honestidad%20a%20lo%20largo%20de%20su%20vida%2C%20a%20diferencia%20de%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%2C%20que%20no%20ha%20podido%20explicar%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%2C%20pues%20no%20ha%20tenido%20trabajo%20pero%20mantiene%20su%20vida%2C%20viajes%20y%20actividad%20pol%C3%ADtica%2C%20sostuvo%20Aurelio%20Nu%C3%B1o%20Mayer.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEl%20coordinador%20de%20la%20campa%C3%B1a%20de%20Jos%C3%A9%20Antonio%20Meade%2C%20precandidato%20del%20PRI%20a%20la%20Presidencia%20de%20la%20Rep%C3%BAblica%2C%20sostuvo%20en%20entrevistas%20radiof%C3%B3nicas%20que%20con%20sus%20acusaciones%2C%20el%20pol%C3%ADtico%20tabasque%C3%B1o%20busca%20sacar%20%E2%80%9Craja%20pol%C3%ADtica%2C%20ruido%20y%20borlote%E2%80%9D%20de%20algo%20que%20no%20tiene.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CEst%C3%A1n%20atacando%20a%20un%20hombre%20%28Meade%20Kuribre%C3%B1a%29%20que%20no%20lo%20pueden%20atacar%20en%20el%20tema%20de%20la%20corrupci%C3%B3n%2C%20porque%20es%20un%20hombre%20honesto%2C%20a%20diferencia%20de%20L%C3%B3pez%20Obrador%E2%80%9D%2C%20sostuvo%20Nu%C3%B1o%20Mayer%20sobre%20las%20acusaciones%20del%20precandidato%20de%20Morena%20sobre%20un%20presunto%20desv%C3%ADo%20de%20recursos%20a%20las%20campa%C3%B1as%20del%20PRI%20en%20algunos%20estados.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ANu%C3%B1o%20Mayer%20enfatiz%C3%B3%20que%20dichas%20acusaciones%20son%20falsas%2C%20adem%C3%A1s%20de%20que%20Meade%20Kuribre%C3%B1a%20ha%20acreditado%20p%C3%BAblicamente%20en%20m%C3%A1s%20de%2020%20a%C3%B1os%20en%20sus%20declaraciones%20patrimoniales%2C%20que%20ha%20vivido%20de%20su%20trabajo%20y%20sigue%20viviendo%20de%20%C3%A9l.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AL%C3%B3pez%20Obrador%2C%20reiter%C3%B3%2C%20est%C3%A1%20buscando%20sacar%20raja%20pol%C3%ADtica%20de%20algo%20que%20no%20ha%20podido%2C%20pues%20el%20exsecretario%20de%20Hacienda%20ha%20acreditado%20una%20ruta%20de%20honestidad%20a%20lo%20largo%20de%20su%20vida%2C%20%E2%80%9Ces%20un%20hombre%20%C3%ADntegro%20y%20honesto%2C%20que%20vive%20de%20su%20salario%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ACon%20sus%20acusaciones%2C%20dijo%2C%20L%C3%B3pez%20Obrador%20demuestra%20que%20est%C3%A1%20nervioso%2C%20preocupado%2C%20%E2%80%9Cparecer%C3%ADa%20que%20se%20le%20olvid%C3%B3%20su%20coctel%20de%20medicinas%E2%80%9D%2C%20adem%C3%A1s%20de%20que%20no%20puede%20acreditar%20de%20qu%C3%A9%20ha%20vivido%20en%20los%20%C3%BAltimos%2015%20a%C3%B1os%2C%20%E2%80%9Cy%20hay%20que%20empezar%20por%20ah%C3%AD%2C%20tiene%20que%20empezar%20por%20%C3%A9l%20mismo%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEl%20precandidato%20de%20Morena%2C%20abund%C3%B3%2C%20%E2%80%9Cataca%20y%20habla%20sin%20ton%20ni%20son%2C%20tiene%20un%20c%C3%BAmulo%20de%20ocurrencias%20y%20falta%20de%20estabilidad%20emocional%20en%20muchas%20de%20sus%20acciones%20y%20propuestas%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ANu%C3%B1o%20Mayer%20sostuvo%20que%20las%20instancias%20correspondientes%20deslindar%C3%A1n%20responsabilidades%20en%20el%20caso%20del%20presunto%20desv%C3%ADo%2C%20pero%20L%C3%B3pez%20Obrador%20deber%C3%ADa%20demostrar%20de%20qu%C3%A9%20ha%20vivido%20en%20los%20%C3%BAltimos%20a%C3%B1os.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0Adca%0A" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Send by email"
				   rel="nofollow"
				   
				   
				   >

				   <i class="wpusb-icon-email-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Print via PrintFriendly"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-printer-square-plus "></i>
				   
				</a>
			</div></div><p><span style="font-weight: 400;"><strong>José Antonio Meade</strong> ha acreditado una ruta de honestidad a lo largo de su vida, a diferencia de <strong>Andrés Manuel López Obrador</strong>, que no ha podido explicar de qué ha vivido los últimos 15 años, pues no ha tenido trabajo pero mantiene su vida, viajes y actividad política, sostuvo <strong>Aurelio Nuño Mayer.</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">El coordinador de la campaña de <strong>José Antonio Meade,</strong> precandidato del <strong>PRI</strong> a la <strong>Presidencia de la República</strong>, sostuvo en entrevistas radiofónicas que con sus acusaciones, el político tabasqueño busca sacar “raja política, ruido y borlote” de algo que no tiene.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Están atacando a un hombre (Meade Kuribreña) que no lo pueden atacar en el tema de la corrupción, porque es un hombre honesto, a diferencia de López Obrador”, sostuvo <strong>Nuño Mayer</strong> sobre las acusaciones del precandidato de Morena sobre un presunto desvío de recursos a las campañas del PRI en algunos estados.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>Nuño Mayer</strong> enfatizó que dichas acusaciones son falsas, además de que <strong>Meade Kuribreña</strong> ha acreditado públicamente en más de 20 años en sus declaraciones patrimoniales, que ha vivido de su trabajo y sigue viviendo de él.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>López Obrador</strong>, reiteró, está buscando sacar raja política de algo que no ha podido, pues el exsecretario de <strong>Hacienda</strong> ha acreditado una ruta de honestidad a lo largo de su vida, “es un hombre íntegro y honesto, que vive de su salario”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Con sus acusaciones, dijo,<strong> López Obrador</strong> demuestra que está nervioso, preocupado, “parecería que se le olvidó su coctel de medicinas”, además de que no puede acreditar de qué ha vivido en los últimos 15 años, “y hay que empezar por ahí, tiene que empezar por él mismo”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">El precandidato de <strong>Morena</strong>, abundó, “ataca y habla sin ton ni son, tiene un cúmulo de ocurrencias y falta de estabilidad emocional en muchas de sus acciones y propuestas”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>Nuño Mayer</strong> sostuvo que las instancias correspondientes deslindarán responsabilidades en el caso del presunto desvío, pero López Obrador debería demostrar de qué ha vivido en los últimos años.</span></p>
<p>&nbsp;</p>
<p>dca</p>
		<div class="wpusb wpusb-square-plus  "
			 id="wpusb-container-square-plus"
			 data-element-url="http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F"
		     data-element-title="Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os"
		     data-attr-reference="1054567"
		     data-attr-nonce="bb17475117"
		     data-is-term="0"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
		     >

			 	    <div class="wpusb-title">
	     	<span>Compartir</span>
	     </div>
		     			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%20☛%20http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Share on WhatsApp"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-whatsapp-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Comparte en Facebook"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-facebook-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F&redirect_uri=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Send on Facebook Messenger"
				   rel="nofollow"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F"
				   
				   >

				   <i class="wpusb-icon-messenger-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F&text=Recomiendo leer: Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Tweet"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-twitter-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Aurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os&body=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F
%0A%0AAurelio%20Nu%C3%B1o%20pide%20que%20AMLO%20demuestre%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%0A%0AJos%C3%A9%20Antonio%20Meade%20ha%20acreditado%20una%20ruta%20de%20honestidad%20a%20lo%20largo%20de%20su%20vida%2C%20a%20diferencia%20de%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%2C%20que%20no%20ha%20podido%20explicar%20de%20qu%C3%A9%20ha%20vivido%20los%20%C3%BAltimos%2015%20a%C3%B1os%2C%20pues%20no%20ha%20tenido%20trabajo%20pero%20mantiene%20su%20vida%2C%20viajes%20y%20actividad%20pol%C3%ADtica%2C%20sostuvo%20Aurelio%20Nu%C3%B1o%20Mayer.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEl%20coordinador%20de%20la%20campa%C3%B1a%20de%20Jos%C3%A9%20Antonio%20Meade%2C%20precandidato%20del%20PRI%20a%20la%20Presidencia%20de%20la%20Rep%C3%BAblica%2C%20sostuvo%20en%20entrevistas%20radiof%C3%B3nicas%20que%20con%20sus%20acusaciones%2C%20el%20pol%C3%ADtico%20tabasque%C3%B1o%20busca%20sacar%20%E2%80%9Craja%20pol%C3%ADtica%2C%20ruido%20y%20borlote%E2%80%9D%20de%20algo%20que%20no%20tiene.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E2%80%9CEst%C3%A1n%20atacando%20a%20un%20hombre%20%28Meade%20Kuribre%C3%B1a%29%20que%20no%20lo%20pueden%20atacar%20en%20el%20tema%20de%20la%20corrupci%C3%B3n%2C%20porque%20es%20un%20hombre%20honesto%2C%20a%20diferencia%20de%20L%C3%B3pez%20Obrador%E2%80%9D%2C%20sostuvo%20Nu%C3%B1o%20Mayer%20sobre%20las%20acusaciones%20del%20precandidato%20de%20Morena%20sobre%20un%20presunto%20desv%C3%ADo%20de%20recursos%20a%20las%20campa%C3%B1as%20del%20PRI%20en%20algunos%20estados.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ANu%C3%B1o%20Mayer%20enfatiz%C3%B3%20que%20dichas%20acusaciones%20son%20falsas%2C%20adem%C3%A1s%20de%20que%20Meade%20Kuribre%C3%B1a%20ha%20acreditado%20p%C3%BAblicamente%20en%20m%C3%A1s%20de%2020%20a%C3%B1os%20en%20sus%20declaraciones%20patrimoniales%2C%20que%20ha%20vivido%20de%20su%20trabajo%20y%20sigue%20viviendo%20de%20%C3%A9l.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AL%C3%B3pez%20Obrador%2C%20reiter%C3%B3%2C%20est%C3%A1%20buscando%20sacar%20raja%20pol%C3%ADtica%20de%20algo%20que%20no%20ha%20podido%2C%20pues%20el%20exsecretario%20de%20Hacienda%20ha%20acreditado%20una%20ruta%20de%20honestidad%20a%20lo%20largo%20de%20su%20vida%2C%20%E2%80%9Ces%20un%20hombre%20%C3%ADntegro%20y%20honesto%2C%20que%20vive%20de%20su%20salario%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ACon%20sus%20acusaciones%2C%20dijo%2C%20L%C3%B3pez%20Obrador%20demuestra%20que%20est%C3%A1%20nervioso%2C%20preocupado%2C%20%E2%80%9Cparecer%C3%ADa%20que%20se%20le%20olvid%C3%B3%20su%20coctel%20de%20medicinas%E2%80%9D%2C%20adem%C3%A1s%20de%20que%20no%20puede%20acreditar%20de%20qu%C3%A9%20ha%20vivido%20en%20los%20%C3%BAltimos%2015%20a%C3%B1os%2C%20%E2%80%9Cy%20hay%20que%20empezar%20por%20ah%C3%AD%2C%20tiene%20que%20empezar%20por%20%C3%A9l%20mismo%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEl%20precandidato%20de%20Morena%2C%20abund%C3%B3%2C%20%E2%80%9Cataca%20y%20habla%20sin%20ton%20ni%20son%2C%20tiene%20un%20c%C3%BAmulo%20de%20ocurrencias%20y%20falta%20de%20estabilidad%20emocional%20en%20muchas%20de%20sus%20acciones%20y%20propuestas%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ANu%C3%B1o%20Mayer%20sostuvo%20que%20las%20instancias%20correspondientes%20deslindar%C3%A1n%20responsabilidades%20en%20el%20caso%20del%20presunto%20desv%C3%ADo%2C%20pero%20L%C3%B3pez%20Obrador%20deber%C3%ADa%20demostrar%20de%20qu%C3%A9%20ha%20vivido%20en%20los%20%C3%BAltimos%20a%C3%B1os.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0Adca%0A" target="_self"
				   class="wpusb-link wpusb-btn "
				   title="Send by email"
				   rel="nofollow"
				   
				   
				   >

				   <i class="wpusb-icon-email-square-plus "></i>
				   
				</a>
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.24-horas.mx%2F2017%2F12%2F23%2Fnuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos%2F" target="_blank"
				   class="wpusb-link wpusb-btn "
				   title="Print via PrintFriendly"
				   rel="nofollow"
				   data-action="open-popup"
				   
				   >

				   <i class="wpusb-icon-printer-square-plus "></i>
				   
				</a>
			</div></div></div>
<!-- end:article post content -->


<!-- start:article post addons - via & source -->
<!-- start:tags --><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="http://www.24-horas.mx/tag/andres-manuel-lopez-obrador/" rel="tag">Andrés Manuel López Obrador</a></li><li><a href="http://www.24-horas.mx/tag/aurelio-nuno/" rel="tag">Aurelio Nuño</a></li><li><a href="http://www.24-horas.mx/tag/jose-antonio-meade/" rel="tag">José Antonio Meade</a></ul></aside><!-- end:tags --><!-- end:article post addons -->


<!-- start:article post footer -->
<meta itemprop="datePublished" content="2017-12-23T09:43:03-06:00">
<meta itemprop="dateModified" content="2017-12-23T09:43:11-06:00">
<meta itemprop="headline" content="Aurelio Nuño pide que AMLO demuestre de qué ha vivido los últimos 15 años">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://beta.24-horas.mx/wp-content/uploads/2017/05/logo-24-horas_small.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="24 Horas">
</div>
<!-- start:post navigation -->
<aside class="post-navigation clearfix">
    <div class="row">
        <div class="col-md-6">
            <cite>Anterior</cite>
            <a href="http://www.24-horas.mx/2017/12/23/incendio-en-zoologico-londres-deja-ocho-personas-afectadas-animal-muerto/" title="Incendio en zoológico de Londres deja ocho personas afectadas y un animal muerto">Incendio en zoológico de Londres deja ocho personas afectadas y un animal muerto</a>
        </div>
        <div class="col-md-6 text-right">
            <cite>Siguiente</cite>
            <a href="http://www.24-horas.mx/2017/12/23/primer-hombre-floto-libremente-en-espacio-muere-a-los-80-anos/" title="Primer hombre que flotó libremente en el espacio muere a los 80 años">Primer hombre que flotó libremente en el espacio muere a los 80 años</a>
        </div>
    </div>
</aside>
<!-- end:post navigation -->
<!-- start:article-comments -->
<section id="facebook-comments">
    <header>
        <h2><fb:comments-count href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/"></fb:comments-count> Comentarios de Facebook</h2>
    </header>
    <div class="fb-comments" data-href="http://www.24-horas.mx/2017/12/23/nuno-mayer-pide-que-amlo-demuestre-de-que-ha-vivido-los-ultimos-15-anos/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
<!-- end:article-comments -->
<!-- start:article author-box -->
<div class="author-box clearfix" itemscope itemtype="http://schema.org/Person">
    <img alt='' src='http://1.gravatar.com/avatar/77dd4bf7bc0c2cab5a4b7b8e1adf43a6?s=115&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/77dd4bf7bc0c2cab5a4b7b8e1adf43a6?s=230&#038;d=blank&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' />    <p class="name" itemprop="name">Notimex</p>
    <p class="desc" itemprop="description"></p>
    <p class="follow">
        </p>
</div>
<!-- end:article author-box -->
<!-- end:article post footer -->

<!-- BEGIN H-CODE MEDIA -->
<!-- Static Desktop -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.dw.728x90" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<!-- Adhesion Mobile -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.728x90.adhesion" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<!-- Video Slider Desktop & Mobile -->
<div data-glade data-ad-unit-path="/138871148/24horasmx.1x1.vslider" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
<!-- END H-CODE MEDIA -->            </article>
            <!-- end:article post -->

			<!-- start:Wibbitz -->
			<div wibbitz="embed-main-player"></div>
			<div wibbitz="embed-player-widget"></div>
			<!-- end:Wibbitz -->

            <!-- TABOOLA BELOW ARTICLE THUMBNAILS -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
            <!-- END TABOOLA BELOW ARTICLE THUMBNAILS -->

		</div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="widget ad ad-300x250"><!-- e-planning v3 - Comienzo espacio 24 Horas _ Home_Page _ Pboxbanner -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.us.e-planning.net/eb/3/ebd7/Home_Page/Pboxbanner?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/ebd7/Home_Page/Pboxbanner?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/ebd7/Home_Page/Pboxbanner?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio 24 Horas _ Home_Page _ Pboxbanner --></div>                <aside class="widget module-timeline">                <header><div class="title"><span>ÚLTIMAS NOTICIAS</span></div></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">12:48 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-64 bullet-64"></i><span class="category parent-cat-64 cat-64"><a href="http://www.24-horas.mx/category/sociedad/">Sociedad</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/alista-gobierno-capitalino-cena-navidad-en-zocalo/">Alista Gobierno capitalino cena de Navidad en el Zócalo </a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">12:45 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-113 bullet-85304"></i><span class="category parent-cat-113 cat-85304"><a href="http://www.24-horas.mx/category/mundo/donald-trump/">Donald Trump</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/trump-inicia-sus-vacaciones-fin-ano-en-club-golf/">Trump inicia sus vacaciones de fin de año en su club de golf</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">12:40 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-100550 bullet-100550"></i><span class="category parent-cat-100550 cat-100550"><a href="http://www.24-horas.mx/category/estados/">Estados</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/accidente-carretero-en-colima-deja-10-jornaleros-heridos/">Accidente carretero en Colima deja 10 jornaleros heridos</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">12:15 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-100549 bullet-100549"></i><span class="category parent-cat-100549 cat-100549"><a href="http://www.24-horas.mx/category/mexico/">México</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/mexico-vive-ano-violento-en-dos-decadas/">México vive su año más violento en dos décadas</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">12:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-48 bullet-48"></i><span class="category parent-cat-48 cat-48"><a href="http://www.24-horas.mx/category/a-darle-click/">A darles click</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/nina-llora-corte-pelo-le-hicieron-a-perro-video/">Niña llora por corte de pelo que le hicieron a su perro (+video)</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">11:45 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-96681 bullet-96681"></i><span class="category parent-cat-96681 cat-96681"><a href="http://www.24-horas.mx/category/todas/">Todas</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/camioneta-valores-se-incendia-en-texcoco-mexico/">Camioneta de valores se incendia en Texcoco, Estado de México</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">11:30 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-73 bullet-73"></i><span class="category parent-cat-73 cat-73"><a href="http://www.24-horas.mx/category/dxt/">DxT</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/messi-pierde-taco-en-cesped-del-bernabeu-redes-sociales-le-aplauden-video/">Messi pierde un taco en el césped del Bernabéu; redes sociales le aplauden (+video)</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article class="def">
                        <span class="published">Dic 23</span>
                        <span class="published-time">11:30 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-73 bullet-44553"></i><span class="category parent-cat-73 cat-44553"><a href="http://www.24-horas.mx/category/dxt/tenis/">Tenis</a></span>                            <h3><a href="http://www.24-horas.mx/2017/12/23/rafa-nadal-jugara-en-mubadala-sera-sustituido-roberto-bautista/">Rafa Nadal no jugará en Mubadala y será sustituido por Roberto Bautista</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p style="color: #fff; text-align: left; width: 30%; background-color: #6eb5e4; padding: .5em 1em;"><a style="color: #fff; text-align: left; text-decoration: none;" href="http://prin24horas.wpengine.com/opinion/">OPINIÓN</a></p></div>
		</aside><aside id="chpcs_widget-2" class="widget widget_chpcs_widget clearfix"><div class="widget-text wp_widget_plugin_box">	<style>

	.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next {
    background: rgb(110, 181, 228) !important;
    color: rgb(248, 248, 248);
    font-size: 32px;
    line-height: 39px;
    width: 42px;
    height: 42px;
    margin-top: -32px;
}

.caroufredsel_wrapper {
height: 250px !important;
}

.chpcs_foo_content img {
    max-width: 180;
    border-radius: 50% !important;
}
	.chpcs_foo_content img {

		max-width: 180;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(10, 220, 220, 0.01);

			color: rgb(255, 255, 255);

			font-size: 32px;

			line-height: 39px;

			width: 42px;

			height: 42px;

			margin-top: -32px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgb(230, 230, 230);

		}

		#wa_chpcs_pager a {

			background: rgb(230, 230, 230);

		}

	</style>

	<div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:350px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/del-debate-al-odio/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/90-142x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/del-debate-al-odio/"><span style="font-weight: 600;">Del debate... al odio</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">24 Horas</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/las-nuevas-negociaciones-elba-peje/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/74.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/las-nuevas-negociaciones-elba-peje/"><span style="font-weight: 600;">Las nuevas negociaciones Elba-El Peje</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">José Ureña</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/puigdemont-se-viste-los-pies/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/598.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/puigdemont-se-viste-los-pies/"><span style="font-weight: 600;">Puigdemont no se viste por los pies</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alberto Peláez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/21/glooney-regala-millon-a-uno-sus-amigos-tina-turner-grave-enfermedad-cumpleanos-lucila-merlos-la-chef-la-fonda-casa-merlos-tacubaya/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/erique2.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/21/glooney-regala-millon-a-uno-sus-amigos-tina-turner-grave-enfermedad-cumpleanos-lucila-merlos-la-chef-la-fonda-casa-merlos-tacubaya/"><span style="font-weight: 600;">Glooney regala un millón a cada uno de sus amigos; Tina Turner y su grave enfermedad; y el cumpleaños de Lucila Merlos, la chef de la Fonda Casa Merlos—Tacubaya</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Enrique Castillo Pesado</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/13/guerra-fratricida-en-jalisco/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/gustabo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/13/guerra-fratricida-en-jalisco/"><span style="font-weight: 600;">Guerra fratricida en Jalisco</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Gustavo Renteria</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/18/la-democracia-del-mejor-postor/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/588.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/18/la-democracia-del-mejor-postor/"><span style="font-weight: 600;">La democracia del mejor postor</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alonso Tamez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/estamos-hartos-aprendices/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jfcocastaneda.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/estamos-hartos-aprendices/"><span style="font-weight: 600;">Estamos hartos de aprendices</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Juan Francisco Castañeda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/06/cartas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/RicardoMonreal.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/06/cartas/"><span style="font-weight: 600;">Cartas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Ricardo Monreal Ávila</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/07/14/necesaria-tanta-copa-oro/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/622.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/07/14/necesaria-tanta-copa-oro/"><span style="font-weight: 600;">¿Es necesaria tanta Copa Oro?</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Arturo Palafox</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/senador-enrique-burgos-en-defensa-la-ley-seguridad-interior/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/597.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/senador-enrique-burgos-en-defensa-la-ley-seguridad-interior/"><span style="font-weight: 600;">Senador Enrique Burgos en defensa de la Ley de Seguridad Interior</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Jesús Héctor Muñoz Escobar</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/exhiben-fotos-intimas-montserrat-oliver/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/79.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/exhiben-fotos-intimas-montserrat-oliver/"><span style="font-weight: 600;">Exhiben fotos íntimas de Montserrat Oliver</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Ana María Alvarado</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/21/quo-vadis-europa/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/628-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/21/quo-vadis-europa/"><span style="font-weight: 600;">Quo vadis, Europa?</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Kasia Widerko</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/19/jalon-orejas-a-diputados-senadores/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/607.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/19/jalon-orejas-a-diputados-senadores/"><span style="font-weight: 600;">Jalón de orejas a Diputados y Senadores</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Juan Manuel De Anda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/mercados-financieros-cierre-2017/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/581.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/mercados-financieros-cierre-2017/"><span style="font-weight: 600;">Mercados financieros y el cierre de 2017</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alfredo Huerta Chabolla</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/21/incertidumbre/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/623.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/21/incertidumbre/"><span style="font-weight: 600;">Incertidumbre</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Dolores Colín</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/21/consejo-nacional-seguridad-sin-sociedad-civil/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/610.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/21/consejo-nacional-seguridad-sin-sociedad-civil/"><span style="font-weight: 600;">Un Consejo Nacional de Seguridad sin sociedad civil…</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Omar Sanchez de Tagle</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/pena-apuesta-resto-a-la-corte/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/adriantrejo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/pena-apuesta-resto-a-la-corte/"><span style="font-weight: 600;">Peña apuesta su resto a la Corte</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Adrián Trejo</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/08/28/bondades-del-nuevo-sistema-justicia-penal/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Procu-150x150.png'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/08/28/bondades-del-nuevo-sistema-justicia-penal/"><span style="font-weight: 600;">LA PROCU CERCA DE TI</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">LA PROCU CERCA DE TI</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/caricia-tigre-caricia/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/26.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/caricia-tigre-caricia/"><span style="font-weight: 600;">Caricia de tigre (pero caricia)</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Alberto Lati</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/14/momento-peligroso-acercarse-al-dinero-virtual/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/582.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/14/momento-peligroso-acercarse-al-dinero-virtual/"><span style="font-weight: 600;">Momento peligroso de acercarse al dinero virtual</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Enrique Campos Suárez</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/20/presupuesto-responsable-la-cdmx/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/MauricioToledo.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/20/presupuesto-responsable-la-cdmx/"><span style="font-weight: 600;">Presupuesto responsable para la CDMX</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Mauricio Toledo</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/20/las-10-del-turismo-en-mexico/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/103.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/20/las-10-del-turismo-en-mexico/"><span style="font-weight: 600;">Las 10 del turismo en México</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Marco Daniel Guzmán</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/propuestas-confrontaciones-resultados-promesas/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/ArmandoAhued.jpeg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/propuestas-confrontaciones-resultados-promesas/"><span style="font-weight: 600;">Propuestas, no confrontaciones; resultados, no promesas</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Armando Ahued</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/18/montescos-capuletos-unidos/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/625-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/18/montescos-capuletos-unidos/"><span style="font-weight: 600;">Montescos y Capuletos, unidos</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Guillermo Ochoa</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/constructora-sospechosa/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/JulioPilotzi.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/constructora-sospechosa/"><span style="font-weight: 600;">Constructora sospechosa</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Julio Pilotzi</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/los-fundamentalistas-los-ignorantes/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/617-136x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/los-fundamentalistas-los-ignorantes/"><span style="font-weight: 600;">Los fundamentalistas y los ignorantes</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Julio Patán</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/14/amlo-compra-fieles/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/612.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/14/amlo-compra-fieles/"><span style="font-weight: 600;">AMLO compra fieles</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Nestor Ojeda</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/18/halo-o-palo/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/LuisManuelLopez.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/18/halo-o-palo/"><span style="font-weight: 600;">¿Halo o palo?</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Luis Manuel López</span></a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://www.24-horas.mx/2017/12/22/matador-toreado/"><img src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/xolo1matadortoreadoweb-150x150.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://www.24-horas.mx/2017/12/22/matador-toreado/"><span style="font-weight: 600;">Matador toreado</span><br/><span style="color: #c60000; text-transform: uppercase; font-size: 12px; font-weight: 600; letter-spacing: .2px;">Xolo Carton</span></a></span><br/></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div></div></aside>                <aside class="widget module-news">                <header><div class="title"><span>Platicas de Café</span></div></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.default -->
                    <article class="def def-medium def-overlay item-count-0">
                        
                        <figure class="overlay relative">
                            <a itemprop="url" href="http://www.24-horas.mx/2017/12/14/1052538/" class=thumb-overlay>
                                <img width="350" height="245" src="http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/preocupante-estilo-de-vida-de-am-350x245.jpg" class="img-responsive wp-post-image" alt="Preocupante, estilo de  vida de AMLO: Meade" itemprop="image" />                            </a>
                            <figcaption>
                                <div class="entry">
                                    
                                    <h2 itemprop="name">
                                        <a itemprop="url" href="http://www.24-horas.mx/2017/12/14/1052538/">Preocupante, estilo de  vida de AMLO: Meade</a>
                                    </h2>
                                    
                                    <div class="post-meta">
                                        <time class="entry-date" datetime="2017-12-14T02:11:20+00:00" itemprop="dateCreated">Dic 14, 2017</time>
                                        
                                        
                                        
                                    </div>
                                </div>
                            </figcaption>
                        </figure>
                    </article>
                    <!-- end:article.default -->                </div>
                <!-- end:article-container -->
                </aside>    <div class="widget ad ad-custom-size"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9876363002658089";
/* BoxBanner 300x250 */
google_ad_slot = "5347691051";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- Taboola Right Rail Thumbnails --></p>
<div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><br />
<!-- Taboola --></p>
</div>
		</aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- Static Desktop --></p>
<div data-glade="" data-ad-unit-path="/138871148/24horasmx.dw.300x250"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
<p><!-- Static Mobile --></p>
<div data-glade data-ad-unit-path="/138871148/24horasmx.mw.300x250" height="250" width="300"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
<p><!-- Adhesion Mobile --></p>
<div data-glade data-ad-unit-path="/138871148/24horasmx.mw.320x50.adhesion" height="50" width="320"></div>
<p><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></p>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->

                </div>
            </div>
            <!-- end:container -->

            <!-- start:ad-bottom-banner -->
                        <!-- end:ad-bottom-banner -->

            <!-- start:page footer -->
            <!-- start:page footer -->
<section id="page-footer">
<!-- start:footer-section-top -->
<section id="footer-section-top" class="footer-section-top-1">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col col-sm-12 table text-center">
                <div class=""><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-1046849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046849"><a href="http://www.24-horas.mx/publicidad/">PUBLICIDAD</a></li>
<li id="menu-item-1046848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046848"><a href="http://www.24-horas.mx/codigo-de-practicas/">CÓDIGO DE PRACTICAS</a></li>
<li id="menu-item-1046850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046850"><a href="http://www.24-horas.mx/manual-de-redes-sociales/">MANUAL DE REDES SOCIALES</a></li>
<li id="menu-item-1046851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046851"><a href="http://www.24-horas.mx/directorio/">DIRECTORIO</a></li>
<li id="menu-item-1046852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046852"><a href="http://www.24-horas.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-1046853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1046853"><a href="http://www.24-horas.mx/">INICIO</a></li>
</ul></div></div>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
<!-- start:footer-section-bottom -->
<section id="footer-section-bottom" class="footer-section-bottom-2">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col-sm-6 text-center">
                <div class="">			<div class="textwidget"><div class="vc_row wpb_row row-fluid" style="padding: 30px 0px 30px 0px;"><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657698607"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img style="border-radius: 4px;" class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/02/apps-store-1-126x42.png" width="130" height="42" alt="apps-store-1" title="apps-store-1"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657721141"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper footer-apps    vc_box_border_grey"><img class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/apps-store-2.png" width="130" height="42" alt="apps-store-2" title="apps-store-2"></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="vc_column-inner vc_custom_1490657711405"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure pad-xs">
			<a href="https://itunes.apple.com/mx/app/24-horas/id483310326?l=en&amp;mt=8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/rss-2.png" width="130" height="42" alt="rss-2" title="rss-2"></a>
		</figure>
	</div>
</div></div></div></div></div>
		</div><div class="">			<div class="textwidget"><p style="text-align: center; font-weight: 600; color: #fff; padding: 30px 0px;">TODOS LOS DERECHOS RESERVADOS © 24 HORAS MÉXICO 2017</p></div>
		</div>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col-sm-6 text-center">
                <div class="">			<div class="textwidget"><div style="padding: 30px 0px;" class="soc-media-sharing soc-style-three">
            <a style="margin-right: 6px; padding: 10px; text-align: left; color: #fff; background: #3b5998;" class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/Diario24Horas" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a style="margin-right: 6px; padding: 10px; text-align: left; color: #fff; background: #55acee;" class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/diario24horas" target="_blank"><i class="fa fa-twitter-square fa-lg"></i></a>
        <a style="padding: 10px; text-align: left; color: #fff; background: #d73d32;" class="btn-social btn-youtube btn-icon-title" href="https://www.youtube.com/user/24horasdiario" target="_blank"><i class="fa fa fa-youtube-square fa-lg"></i></a>
    </div></div>
		</div><div class="">			<div class="textwidget"><img src="http://prin24horas.wpengine.com/wp-content/uploads/2017/03/comscore.png" class="img-responsive vc_single_image-img attachment-full vc_single_image-img attachment-full" alt="" style="padding: 0px 10px;"></div>
		</div>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
</section>
<!-- end:page footer -->
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling     = true;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 60;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <style></style>	<div id="displetpop" style="display:none;">
		<div class="shadow"></div>
		<table class="inner">
			<!-- <tr></tr> -->
			<tr>
				<td>
					<div class="popup">
						<div class="popupinner">
							<center>
								<div class="tit">
									<div class="inner">
										<div class="inner2">
																					</div><!--// .inner2 -->
									</div><!--// .inner -->
								</div><!--// .tit -->
							</center>
							<div class="subtit">
								<div class="inner">
									<div class="inner2">
																			</div><!--// .inner2 -->
								</div><!--// .inner -->
							</div><!--// .subtit -->
							<div class="form">
								<div class="description">
																	</div><!--// .description -->
																								<div class="clear"><!-- --></div>
							</div><!--// .form -->
							<div class="privacy">
								<div class="inner">
																	</div><!--// .inner -->
							</div><!--// .privacy -->
															<div class="close"><a href="javascript:void(0);" title="Close">[close]</a></div>
													</div><!--// .popupinner -->
						<div class="powered">
							Brought to you by <div class="displet"><a href="http://displet.com/" target="_blank">Displet</a></div>
						</div><!--// .powered -->
					</div><!--// .popup -->
				</td>
			</tr>
			<!-- <tr></tr> -->
		</table>
	</div>
	
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7bb10b238f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grid_wud_php = {"grid_wud_url":"http:\/\/www.24-horas.mx\/wp-content\/plugins\/grid-wud\/pages\/grid-wud-xtra.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/js/grid-wud.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var group_wud_php = {"group_wud_url":"http:\/\/www.24-horas.mx\/wp-content\/plugins\/grid-wud\/pages\/grid-wud-groups.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/js/grid-wud-group.js'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/js/grid-wud-fade.js'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/js/grid-wud-lightbox.js'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/grid-wud/js/grid-tiles-lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/mip.external.min.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.24-horas.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-content/themes/newsgamer/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://gq8ne3sd6ka12wvdz3ubnadf.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script>$(function() {
    $( "#menu-mega-menu-25" ).append( '<li class="search-nav"><a href="https://www.instagram.com/diario24horas/" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://www.youtube.com/user/24horasdiario" target="_blank"><i class="fa fa-youtube-square fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://twitter.com/diario24horas?lang=es" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a></li><li class="search-nav"><a href="https://www.facebook.com/Diario24Horas" target="_blank"><i class="fa fa-facebook-square fa-lg" aria-hidden="true"></i></a></li>' );
});

$("ul#menu-mega-menu-25 li").mouseover(function() {
   $(this).find("i.fa").addClass("highlight");
}).mouseout(function() {
   $(this).find("i.fa").removeClass("highlight");
});

$(".module-timeline article span.published").remove();

/** Button style social net **/
$( "article.article-post div.soc-media-sharing a" ).last().removeClass( "visible-xs btn-icon" ).addClass( "hidden-lg hidden-md hidden-sm btn-social btn-whatsapp btn-icon-title" );

/** Ubica el ads de 160x600 **/
$( "aside.related-box" ).append( '<div class="side-ad-nota ad"></div>');
var ads_nota = $('div.side-ad').html(); 
$('div.side-ad-nota').append(ads_nota);
$('div.side-ad').remove();

/** Ubica Box Author **/
$('article.article-post div.author-box').css("display","none");
$( "article.article-post.category-columnas" ).prepend($('div.author-box'));
$('article.article-post.category-columnas div.author-box').css("display","block");
//$('div.author-box').remove();
$( window ).scroll(function() {
    $('article.article-post div.author-box').css("display","none");
    $('article.article-post.category-columnas div.author-box').css("display","block");
    $( ".jscroll-added article.article-post.category-columnas" ).last().prepend($('.jscroll-added article.article-post.category-columnas div.author-box').last());
});

span = $("article.article-post.category-columnas aside.related-box h4 span").text("OTRAS EDICIONES");
// console.log("txt: "+span.get(0).id);
// txt = span.createTextNode("your cool text");
// span.innerText = txt.textContent;

/** Cambio Logo Sticky Menu **/
$( window ).scroll(function() {
    if ($(document).scrollTop() > 162) {
        $(".affix #main-menu span.sticky-logo").css("background", "url(http://prin24horas.wpengine.com/wp-content/uploads/2017/05/logo-24-horas_small_50x50.jpg) no-repeat 0 50%");
    }else if($(document).scrollTop() <= 162){
        $(".affix-top #main-menu span.sticky-logo").removeAttr("style");
    }
});</script>
<!-- JS generated by theme -->

<script>
    
</script>

    <!-- end:wp_footer -->

<!-- start:Wibbitz -->
<script type="text/javascript" src="//cdn4.wibbitz.com/24_horas/embed.js" async></script>
<!-- end:Wibbitz -->

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16333908/ct.js"></script>
<!-- End comScore Inline Tag -->

<script type="text/javascript">
$('#main').jscroll({
    loadingHtml: '<img src="http://beta.24-horas.mx/wp-includes/images/wpspin-2x.gif" alt="Loading" /> Cargando Post...',
    padding: 20,
    nextSelector: 'aside.post-navigation a:last',
    contentSelector: 'article.article-post'
}); 
</script>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TABOOLA -->

<!-- START TIDOK INARTICLE -->
<script src='http://www5.smartadserver.com/config.js?nwid=1689' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script type="text/javascript">
    sas.call("std", {
        siteId:        148403,    
        pageId:        775490,   
        formatId:     42148,   
        target:        ''   
    });
</script>
<noscript>
    <a href="http://www5.smartadserver.com/ac?jump=1&nwid=1689&siteid=148403&pgname=inarticle&fmtid=42148&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1689&siteid=148403&pgname=inarticle&fmtid=42148&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- END TIDOK INARTICLE -->
 
<!-- START TIDOK SLIDER -->
<script src='http://www5.smartadserver.com/config.js?nwid=1689' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
<script async src="https://cdn2.tdmd.us/sl_enc.js?s=0&p=155277495&w=480&h=360&cb=7767605169"></script>
<script type="text/javascript">
    sas.call("std", {
        siteId:        148403,   
        pageId:        775491,   
        formatId:     42148,   
        target:        ''   
    });
</script>
<noscript>
    <a href="http://www5.smartadserver.com/ac?jump=1&nwid=1689&siteid=148403&pgname=slider&fmtid=42148&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1689&siteid=148403&pgname=slider&fmtid=42148&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!-- END TIDOK SLIDER -->

</body>
</html>
